СЛОВАРЬ ЦЕРКВЕЙ

(Dictionary of New Testament Churches) по Джону Хэдингу (J. Heading), 1984 г.

ВВЕДЕНИЕ

АНТИОХИЯ Писидийская

АНТИОХИЯ Сирийская

АСИЯ

АФИНЫ

АХАИЯ

ВАВИЛОН

ВАВИЛОН Тайна

ВЕРИЯ

ГАЛАТИЯ

ДАЛМАТИЯ

ДАМАСК

ДЕРВИЯ

ЕФЕС

ИЕРАПОЛЬ

ИЕРУСАЛИМ

ИКОНИЯ

ИЛЛИРИК

ИОППИЯ

ИУДЕЯ

КЕНХРЕЯ

КЕСАРИЯ

КИЛИКИЯ

КИПР

КОЛОССЫ

КОРИНФ

КРИТ

ЛАОДИКИЯ

ЛИДДА

ЛИСТРА

МАКЕДОНИЯ

МИЛИТ

НИКОПОЛЬ

ПЕРГАМ

ПТОЛЕМАИДА

ПУТЕОЛ

РИМ

САМАРИЯ

САРДИС

СИДОН

СИРИЯ

СМИРНА

ТАЙНА, ВАВИЛОН ВЕЛИКИЙ

ТАРС

ТИР

ТРОАДА

ФЕССАЛОНИКА

ФИАТИРА

ФИЛАДЕЛЬФИЯ

ФИЛИППЫ

ФИННИКИЯ

ФРИГИЯ

ЦЕРКВИ безымянные

ВВЕДЕНИЕ

Словари, в которых помещены подробности о местах, мужах, женах, чудесах и притчах, тяготеют к большим размерам из-за изобилия деталей, которыми они насыщены в Писании. Однако словарь Новозаветной Церкви должен, по возможности, быть поменьше, вследствие ограниченного числа упомянутых в Новом Завете церквей. В данном перечне мы постарались отобрать все церкви в больших и малых местах, прослеживая в отдельных случаях существование самой церкви, даже если оно не до конца подтверждено. Одна или две второстепенных справки были опущены, т.к. нечего сказать или сделать какое-либо заключение (установить происхождение) о данном месте.

Была сделана попытка сочинить больший или меньший текст о каждой Новозаветной церкви, за незначительными исключениями. Кроме некоторых кратких географических и исторических заметок, тексты полностью библейские, с фактами как историческими так и духовными, которые выбраны из Новозаветных записей и классифицированы таким образом, чтобы точно воспроизвести возникновение и развитие церквей в служении Господу. И поэтому эта книга не о доктринах, а о путешествиях, жизни, служении и практике в Новозаветные времена.

Подзаголовок — или, пожалуй, основной заголовок — можно сформулировать так: «При Господнем содействии», Марк. 16:20; ибо основание и строительство (укрепление) поместных церквей воистину труд Господа, в котором Он использует Своих слуг, Сам избрав их и дав им власть. Последующие сообщения после Новозаветных времен собственно формируют тему «церковной истории», а именно, развитие больших и малых деноминаций (вероисповеданий). Это может заинтересовать историков, но люди духовные ясно поймут, что такая история не имеет большой ценности, если ее сравнивать или противопоставлять с духовной историей Новозаветных церквей. Только Божий труд в Новозаветных церквях образует основу братства и практики для тех, кто верит, (I) что там Он полностью заложил принципы и практику, и (II) что последующие церковные события не дают руководства или основ веры, направленной исключительно на Господа. Читающие эту книгу должны очень четко делать это разграничение.

Карта (на стр. 4) (перевод геогр. мест можно взять с карты «Страны Средиземноморья в первый век по Р.Х. — Пер.) должна постоянно использоваться при чтении для правильного понимания подробностей историй, описывающих каждую церковь; в противном случае, многие детали могут вызвать затруднение при работе. Огромное количество событий между различными церквями действительно заслуживает специального рассмотрения, и карта постоянно этому содействует.

Составитель верит, что читатели получат благословения, каким бы образом они ни использовали эту книгу, и что она поможет им увидеть актуальность многих соображений в современной церковной жизни.

Джон Хединг

АНТИОХИЯ Писидийская

(ANTIOCH). Деян. 13:14-52; 14:21-23,27; 15:36; 16:4-5; 18:23; 1 Кор. 16:1-4; 2 Тим. 3:11. Смотри также ГАЛАТИЯ. Основанный около 300 лет до Нового Завета, этот город Малой Азии находился во Фригии, но при римском правлении был включен в Галатию. Он находился на торговом пути на восток от Ефеса в Киликию на расстоянии 120 миль от Средиземного моря.

Во время первой миссионерской поездки Павел (с Варнавой и Марком) оставили Кипр и поплыли к Пергии (где Иоанн Марк оставил их), Деян. 13:13, хотя действительным портом была Атталия, 14:25. Никакого зарегистрированного труда не было сделано в этих двух городах (за исключением того, что слово Господне позже проповедовали в Пергии, 14:25); и они двинулись на север на 120 миль к Антиохии. Они были приглашены в синагогу в субботу для проповеди, и Павел воспользовался случаем.

Стихи 16-41 составляют полную запись типичной евангельской проповеди Павла, точно также, как Деян. 2:14-36 — это типичная проповедь Петра. Именно эта проповедь Павла обусловила формирование в Антиохии церкви верующих. Проповедь полностью основывалась на Ветхозаветных Писаниях и предназначалась для евреев и язычников, которые знали букву этих Писаний, а не правильное духовное толкование относительно Христа. Поэтому Павел точно разложил факты, чтобы представить Христа. Стихи 16-22 показывают, как царь Савл уступил место Давиду; стихи 23-21 показывают, как Иоанн Креститель уступил место Спасителю Иисусу, Которого люди распяли, но Которого воскресил Бог. Стихи 32-37 используют Ветхий Завет, чтобы показать, что эти исторические события предсказаны во времена Ветхозаветные. «Я ныне родил Тебя», — цитируется Пс. 2:7, чтобы показать, что Господь был поставлен для публичного служения Израилю вслед за Иоанном Крестителем; Ис. 55:3 и Пс. 150:10 цитируются для того, чтобы показать воскресение Господа. И, наконец, стихи 38-41 представляют веру или неверие.

Результатом этой проповеди было то, что «многие Иудеи... последовали за Павлом (и Варнавою), которые... убеждали их пребывать в благодати Божией,» ст. 43. Противодействие и богохульство враждебно настроенных Иудеев произвели крутой перелом в служении Пасла — он заявил: «Вот, мы обращаемся к язычникам», 13:46, побуждая язычников радоваться и прославлять Слово Господне, ст. 48. Затем Слово распространилось по всей стране, но, в конечном счете, Павла изгнали, и они отряхнув «прах от ног» своих, Матф. 10:14, продолжали путешествие в Иконию. Исполнившись Святым Духом, ученики остались, образовав, несомненно, поместную церковь.

По возвращении в Антиохию, Павел и Варнава выделили в «каждой церкви» зрелых мужей и те стали пресвитерами, и были преданы Господу, Деян. 14:23. В конечном счете, когда они возвратились в Сирийскую Антиохию, они пересказали собравшейся церкви «все, что сотворил Бог с ними, и как Он отверз дверь веры язычникам», ст. 27. Эксперты предполагают, что Послание к Галатам (именно к этим церквам в южной Галатии) было написано на этой стадии, чтобы противодействовать коварному Иудейскому проникновению в молодые церкви — при отсутствии там Апостола и Книг Нового Завета, которые мы сейчас имеем. Подобная проблема возникла в Антиохии Сирийской даже тогда, когда там был Павел; и апостолы в Иерусалиме получили власть от Святого Духа распознавать и преподносить истину 15:1-29. В начале второго миссионерского путешествия Павел предложил: «Пойдем опять, посетим братиев наших по всем городам, в которых мы проповедали слово Господне, как они живут», ст. 36. Так что Павел и Сила приняли Иерусалимское решение в письменной форме идти в Антиохию Писидийскую; и как результат «церкви утверждались верою и ежедневно увеличивались числом», 16:4-5. Павел также и в начале третьего путешествия посетил эти же места, «утверждая всех учеников», 18:23. Во время этого посещения он наставлял «церкви Галатийские» делать «сбор для святых», 1 Кор. 16:1, а именно для «бедных между святыми в Иерусалиме», Рим. 15:25-26, хотя нам неизвестно, как Павел получил это подаяние, чтобы забрать его в Иерусалим. Через десяток лет, в конце своей жизни, он напоминает Тимофею те преследования, которые он претерпел в Антиохии, но «от всех избавил меня Господь», 2 Тим. 3:11.

АНТИОХИЯ Сирийская

Деян. 6:5-6; 11:19-30; 12:24-25; 13:1-4; 14:26-28; 15:1-2,22-41; 18:22,23; Гал. 2:11-21. Основанная около 300 лет до Р.Х., к НЗ временам Антиохия, после Рима и Александрии, была третьим по величине городом в Римской империи. Он был расположен 300 милями севернее Иерусалима и в 16 милях от Средиземного моря; это была столица Сирии.

Никто из прозелитов (язычников, принявших Иудейскую религию) в Антиохии и Сирии не упомянут среди слушающих апостолов в Иерусалиме в День Пятидесятницы, Деян. 2:9-11; но в то время, когда в Иерусалимской церкви возникли управленческие и финансовые трудности, был избран прозелит «Николай Антиохиец», чтобы стать одним из семи мужей, поставленных на эту службу, 6:5. Возникшие вслед за этим преследования после избиения Стефана камнями, вызвали рассеивание за границу тысячей Иудеев-новообращенных из Иерусалимской церкви; «рассеявшиеся ходили и благовествовали слово», 8:1-4. Примерно через восемь лет после Пятидесятницы некоторые из них достигли Антиохии, 300 миль севернее Иерусалима, «никому не проповедуя слово, кроме Иудеев», 11:19; эти носители Евангелия названы «Кипрянами и Киринейцами». Они «говорили Еллинам, благовествуя Господа Иисуса», ст. 20; рукописи расходятся в том, кто здесь подразумевался — Иудеи или язычники.

Затем следует простая история но глубокая по содержанию. «Уши церкви, находящейся в Иерусалиме», услышали эту благую весть из Антиохии, и они послали в Антиохию Варнаву, чтобы он помог им. Варнава был надежный человек (он продал землю и положил деньги к ногам апостолов, 4:36-37; он представил Иерусалимской церкви Савла, 9:27), и, будучи «исполнен Духа Святого и веры», он много помогал новой церкви в Антиохии, несомненно образовавшейся (близкой к Иерусалимскому образцу) теми, кто был рассеян. Варнава осознал, что его собственный дар учителя был довольно ограничен, и тогда он отправился в Тарс (около 130 миль по суше, но всего около 90 миль птичьего полета), чтобы отыскать Савла и привести его в Антиохию, чтобы там использовать его дар учителя. Затем произошло то, что впоследствии будет характерно для каждой поместной церкви: «Целый год собирались они в церкви и учили немалое число людей» 11:26. Это показывает, что подразумевается под постоянным пребыванием в Апостольском учении, 2:42.

Из этой истории вытекает несколько важных духовных принципов. (I) Семь раз в Новом Завете греческое слово «собираться вместе» употребляется для церковного собрания. «И, по молитве их, поколебалось место, где они были собраны», 4:31; это относится к молитвенному собранию. В Антиохии «прибывши.. и собравши церковь, они рассказали все, что сотворил Бог с ними», 14:27; это относится к библейскому собранию. «Апостолы и пресвитеры собрались для рассмотрения сего дела», 15:6; здесь говорится о собрании старейшин. «И, собравши людей, вручили письмо. Они же, прочитавши, возрадовались о сем наставлении», 15:30-31; это предполагает чтение Библии. «Когда ученики собрались для преломления хлеба» 20:7, несомненно, это Вечеря Господняя.»В собрании вашем во имя Господа нашего Иисуса Христа обще с моим духом, силою Господа нашего Иисуса Христа, предать сатане (сделавшего такое дело)», 1 Кор. 5:4, относится к дисциплинарному собранию.

(II) В вознесении Бог сделал Своего Сына «Господом и Христом», Деян. 2:36, прежде веры Своих людей. Признать это — значит обеспечить подчинение Его власти в поместной церкви. Естественно, в Антиохии так и было, в противном случае каждый поступал бы так, как казалось правильно ему. (а) Поэтому они «благовествовали Господа Иисуса», 11:20. Проповедь Евангелия — серьезное дело, и Деяниях в проповеди Евангелия подчеркивается Его власть, 2:21; 8:25; 13:48; 15:35; 16:32; 19:10. (б) «И была рука Господня с ними» в Антиохии, 11:21. Другими словами «если Господь не созиждет дома, напрасно трудятся строющие его», Пс. 126:1. в) В Антиохии великое число «обратилось к Господу», Деян. 11:21. Руководство,направление к покаянию и вере очень важное; верующие уже не глядят в мир и на его развлечения. Хорошее начало на пути к Господу — обеспечивает хорошее продолжение (г) в Антиохии он «убеждал всех держаться Господа искренним сердцем», ст. 23. Держась Господа, верующий осознает, что послания Павла — «это заповеди Господни», 1 Кор. 14:37. Вспомните, как Руфь держалась Ноеминь, во всем что касалось переездов, жительства общения и смерти, Руфь 1:16-17. (д) в Антиохии «приложилось довольно народа к Господу,» Деян. 11:24. Это божественный процесс; «Господь... прилагал» в День Пятидесятницы, 2:47; «верующих же более и более присоединялось к Господу» 5:14, хотя неверующие не смели этого добиваться, ст. 13. (е) В Антиохии «они служили Господу», 13:2, ища Его руководства в своем служении. Истинно о каждом служении, можно сказать, «и притом по скольку каждому дал Господь» (1 Кор. 3:5). (ж) Позже Павел и Варнава продолжали в Антиохии «учить и благовествовать... слово Господне», 15:35, удалившись от учений «заповедям человеческим», Матф. 15:9, ибо Евангелие «не есть человеческое», Гал. 1:11.

В это время ученики впервые в Антиохии стали называться «христианами» Деян. 11:26. Есть веские основания полагать, что это название было дано верующим неверующими язычниками в Антиохии. В любом случае, несмотря на общее употребление этого слова сегодня, оно только трижды употребляется в Новом Завете, Деян. 11:26; 26:28; 1 Петр. 4:16. Оно никогда не заменяет общепринятые слова «святые, ученики, братья», которые продолжают употребляться в Новом Завете.

Практическое усовершенствование веры было видно затем в Антиохии; любить не словом или языком, «но делом и истиною», 1 Иоан. 3:18. Между Иерусалимом и Антиохией было тесное сообщение, которое включало посещения пророков (люди, наделенные даром учить Слову посредством прямого откровения от Бога, до тех пор пока Новый Завет не появился в письменном виде). Агав «предвозвестил Духом», что будет великий голод, Деян. 11:28. Раз уж верующие извлекли пользу в духовном отношении из Иерусалима, то последняя церковь должна получить «телесное» из Антиохии, Рим. 15:27. Христиане в Иерусалиме, всегда были бедные, продав все с самого начала, Деян. 2:45; 4:34-37. И это была не мольба о финансах, но проявление Духа. Таким образом, они послали вспоможение братьям в Иудеи, посылая это старейшинам там через Варнаву и Савла 11:29-30. Это первое упоминание о «старейшинах» («пресвитерах») в поместных церквях, отличных от мужей, которые были апостолами, пророками, учителями и евангелистами. Выполнив это «служение», они вернулись в Антиохию с Иоанном Марком, 12:25. Некоторые толкователи предполагают, что этот визит в Иерусалим соответствует упоминаемому Павлом в Гал. 2:1; в таком случае Тит был вместе с ними.

Теперь церковь в Антиохии была в состоянии самостоятельно стать на духовные ноги, не завися более от «внешнего» служения Варнава и Савла. Тогда пророки и учителя собрались вместе, чтобы узнать волю Господа в отношении дальнейшей службы двух этих мужей. Названо пятеро мужей, 13:1. Нам не сказано, каким образом Дух сказал: «Отделите Мне Варнаву и Савла на дело к которому Я призвал их» ст. 2; но, несомненно, это было через одного из пророков. Такое откровение Божье вызвало пост и молитву; маленькая группа возложила руки на двух избранных, и это было как бы рекомендацией в их новой сфере труда. Выражение «они... отпустили их» подразумевает, что не было никакого эгоистичного желания удержать таких гигантов в вере исключительно занятыми церковью в Антиохии. Савл, теперь уже как Павел, был впредь занят апостольским трудом среди язычников.

В конце первого путешествия, Деян. 14:26-28, Павел и Варнава вернулись в Антиохию, «откуда были преданы благодати Божией на дело, которое и исполнили». Они объяснили собравшейся церкви, что Бог совершил через них; главным образом по отношению к церквям, образованным в Писидии, Антиохии, Иконии, Листре, Дервии и районе. Здесь не было самомнения — совсем не так, как в Лук. 9:10, где двенадцать апостолов говорили Господу, что они сделали».

Толкователи предполагают, что Петр посетил Антиохию на этом этапе Гал. 2:11. Вначале он «ел вместе с язычниками», ст. 12; Деян. 10:28, но человеческий страх испортил его свидетельство, когда другие пришли от Иакова, и он отделился от уверовавших язычников в Антиохии. Другие Иудеи и Варнава последовали его плохому примеру, Гал. 2:13. Стихи 14-21 вспоминают великий публичный протест Павла и его позитивное утверждение в вере: оправдание верою в Христа, а не делами закона, ст. 16. Он не собирался восстанавливать в своей жизни систему Иудейской практики, которую он уничтожил после своего обращения. Таким образом, стих в Гал. 2:20 со всей своей сладостью для каждого верующего, впервые был произнесен в Антиохии.

Толкователи также предполагают, что в это время Павел написал Послание к Галатам. Иудейское влияние в Галатийских церквях частично испортило тот труд, которого достиг Павел во время первого путешествия. Эти же трудности возникли и в Антиохии. Неправильное поведение Петра допустило распространение неправильного учения фарисеев из Иудеи, которые настаивали на обрезании и соблюдении законов Моисея, Деян. 15:1-5. Лжеучителя («лжебратия», Гал. 2:4) всегда готовы нарушить духовное равновесие поместной церкви, внося разлад и «не малое состязание». Тогда церковь попросила Павла, Варнаву и других идти к источнику учения, т.е. в Иерусалим. Павел знал, что его учение будет соответствовать учению других апостолов в Иерусалиме.

Было написано письмо, касающееся этого учения и его учителей, «чего мы им не поручали», ст. 24. Павел, Варнава, Иуда и Сила принесли письмо обратно в Антиохию, ст. 30, вызвав много радости и наставив братьев «обильным словом», ст. 32. Затем Иуда отбыл в Иерусалим, но «Силе рассудилось остаться там», — ему и в голову не приходило, что будет вскоре сопровождать Павла в его втором путешествии.

Варнава находился под вредным влиянием, Гал. 2:13, и несмотря на удовлетворительный исход путешествия в Иерусалиме, в Деяниях 15, фон остался,, углубляя раздор, который возник между им и Павлом относительно пригодности его родственника Иоанна Марка сопровождать их во время второго путешествия. Пара распалась и уже никогда не объединилась вновь. И снова Павел был «поручен братиями благодати Божией», Деян. 15:37-40. Итак, он и Сила оставили свою «домашнюю» церковь для дальнейших неведомых миссионерских подвигов среди язычников.

Несколько лет спустя, Павел вернулся в Иерусалим, а затем «отошел в Антиохию», 18:22. Это было его последнее посещение тех мест, и написано об этом немного:» И, проведши там несколько времени, вышел...», ст. 23. Дальше в Новом Завете нет записей относительно этой духовной церкви в таком важном римском городе Антиохия.

АСИЯ

(Asia). Деян. 16:6; 18:19-21, 24-28; 19:1-41; 20:4, 15-38; 1 Кор. 16:19; 2 Кор. 1:3-11; 2 Тим. 1:15; Откр. 1:1-3 и др. ссылки. Более подробно смотри ЕФЕС, КОЛОССЫ и церкви в Откр. 2-3. Асия была Римской провинцией, охватывающей западную часть современной Турции. Столицей был Ефес.

Не забудьте обратить внимание, что «Асийской церкви», как таковой, не было, ибо в Божьем плане поместные церкви в городах никогда не объединялись для создания церкви провинции. В 1 Кор. 16:19 читаем о «церквях Асийских»; каждая отдельная церковь приветствовала Коринф. В этом отношении, Божий план никогда не менялся со времен Нового Завета, какими бы ни были традиции и человеческие нововведения.

Никакая Евангелизация не происходила в Асии к началу второго миссионерского путешествия Павла; ему и тем, кто был с ним, Святой Дух воспретил проповедовать в Асии. Деян. 16:6. Тот короткий промежуток времени, когда Павел находился в Ефесе в конце этого второго путешествия, был недостаточным для того, чтобы основать труд, 18:19-21, хотя Прискилла и Акила остались в Ефесе; результатом было обращение и обучение Аполлоса, ст. 24-28. Главный труд Павла был сделан в Ефесе через три года, о чем написано в Деян. 19:1-41; свидетельство распространялось так, что «все жители Асии слышали проповедь о Господе Иисусе», ст. 10. Павел писал 1 Кор. тогда, когда он был в Ефесе, и «церкви Асийские» приветствовали Коринф, 1 Кор. 16:19. По истечении трех лет Павел был в сильной тревоге, почти на грани нервного потрясения, из-за состояния бездуховности Коринфян, 2 Кор. 1:3-11.

Спустя некоторое время, когда он оставил Коринф, двое его друзей из Асии, Тихик и Трофим, сопровождали его обратно в Асию, 20:4; Трофим, очевидно, продолжал с Павлом путь в Иерусалим, 21:29. Прибыв в Асию в Милит Павел выступил перед Ефесскими пресвитерами с проникновенной речью, 20:18-35, вспоминая прошлое, рассматривая настоящее и предостерегая о будущем. Начал он свою речь словами: «... Я с первого дня, в который пришел в Асию...», ст. 18, объясняя, что в течение трех лет он предупреждал их «день и ночь» о лжеучителях, которые появятся, как только он покинет их.

Затем было движение, удаляющее от верности. По прошествии шести лет Павел писал Тимофею: «Ты знаешь, что все Асийские оставили меня; в числе их Фигелл и Ермоген», 2 Тим. 1:15. Но ухудшающаяся тенденция прочно установилась, и даже тридцать лет спустя Господь исследовал ошибки Асийских церквей в Откровении 2-3. А все это потому, что пресвитера уважаемых церквей не «внимали» и не «бодрствовали», Деян. 20:28-31.

АФИНЫ

(Athens). Деян. 17:15-34; 18:1; 1 Фес. 3:1. Расположены примерно 50 милями восточнее Коринфа в Ахаии; город Афины был одним из трех больших университетских городов (другие города — Тарс и Александрия). Интеллект не приводит к Богу; и в городе находилось такое множество идолов и храмов, что один идол был даже посвящен «неведомому Богу», в случае если один был бы пропущен.

По прибытии из Верии Евангелическое служение Павла происходило в синагоге и на площади, Деян. 17:17. Его обвиняли во введении еще двух богов, (I) Иисуса; (II) воскресения, ст. 18. В то же время он беспокоился о Фессалоникийцах, поэтому он послал Тимофея выяснить их дела, утвердить и утешить их, 1 Фес. 3:1-2. Оказалось, что когда Тимофей вернулся, ст. 6, Павел уже ушел в Коринф из Афин. Добрые вести, которые он принес о Фессалоникийской церкви, побудили апостола написать из Коринфа 1 Фессалоникийцам. Большую часть своего пребывания в Афинах он, следовательно был одинок; см. «один» ст. 1.

Защита Павла в Деян. 17:22-23 окончилась неожиданно, завершившись тогда, когда он упомянул о воскресении Христа, ст. 31-32. Итак, это посещение Афин было примером ограниченного поля Евангелического ответа. Новообращенными были «некоторые те мужи... Дионисий... и женщина, именем Дамарь, и другие с ними». Мы полагаем, что должна была образоваться церковь, состоящая из тех верующих, которые пристали к Павлу — небольшое стадо среди волков. Нет сомнения в том, что они старались изо всех сил свидетельствовать среди идолопоклоннической тьмы вокруг них, но больше нет записей, посещал ли еще Павел Афины, хотя он мог проходить через город, Деян. 20:2.

АХАИЯ

(Achaia). Деян. 18:12,27; 19:21; 20:2, Рим. 15:26, (16:5), 1 Кор. 16:15; 2 Кор. 1:1; 9:1-4; 11:10; 1 Фес. 1:7-8. Первоначально это было наименование, данное крайней южной полосе Греции, но в Новозаветные времена (НЗВ-Пер.) вся южная часть Греции была известна как Ахаия, а северная ее часть называлась Македония. Два этих названия часто встречаются вместе, Деян. 19:21; Рим. 15:26; 1 Фес. 1:8. Столицей был город Коринф, но в Ахаии находились также города Кенхрея и Афины. Когда Павел был в Коринфе, Деян. 18:1-18, Ахаия находилась под властью римской проконсульской формы правления, а Галлион был «проконсулом» или «заместителем», ст. 12.

Такой церкви, как «церковь в Ахаии», не существовало, ибо в Новом Завете каждая церковь называлась только по названию города, где верующие собирались во Имя Господне. Существовали «церкви» региона (страны), как «Галатийские церкви», 1 Кор. 16:1, но поместные церкви в нескольких городах никогда не группировались для образования церкви страны или района (округа). Более подробно смотри АФИНЫ, КЕНХРЕЯ, КОРИНФ.

Во время второго миссионерского путешествия Павел прибыл в Афины из Верии, Деян. 17:15, где большую часть своего времени он проводил в диспутах в синагоге и на площади, ст. 17. Констатируется, что единственными обращенными, которые уверовали, были «некоторые мужи», один из них был Диониссий; была и женщина Дамарь, «и другие с ними», ст. 34. Хотя это и не констатируется, мы чувствуем (полагаем), что эти новообращенные смогли организовать в Афинах поместную церковь Семейство Стефаново обозначено как «начаток Ахаии», 1 Кор. 16:15, хотя обычно полагают, что Павел имел ввиду столицу Коринф, когда он писал «Ахаия», а не Афины, где для Господа были приобретены первые новообращенные. В Рим. 16:5 ссылка на Епенста, как «начатка Ахаии для Христа», должна иметь поправку «начаток Асии», в соответствии с лучшими греческими текстами. (первый вариант — в Синодальном издании — Пер.).

Когда Павел прибыл в Коринф во время второй миссионерской поездки, он обнаружил, что свидетельство Фессалоникийцев, это около 200 миль на север, уже опередило его, 1 Фес. 1:7-8; посредством их примера слово Господне слышалось «во всяком месте». Павел не ограничивает свое служение только Коринфом; образовалась также церковь и в Кенхрее, в порту Коринфа, что девять миль восточнее, Рим. 16:1. Под конец пребывания Павла привели пред Галлиона, проконсула в Ахаии, Деян. 18:12, после чего апостол отплыл из Кенхреи вместе с Прискиллой и Акилой, ст. 18. Позже, перед третьим путешествием Павла, Аполлоса обучали в Ефесе, «точнее объяснили ему путь Господень», ст. 26. Затем он «вознамерился идти в Ахаию», ст. 27, т.е. в частности в Коринф. 19:1. Акила и Прискилла написали церкви, чтобы те приняли его — хороший пример использования рекомендательных писем. Затем Аполлос принимал участие в пастырском и евангельском служении в Ахаии, 18:27-28.

Под конец третьего путешествия Павел вознамерился посетить Ахаию, Деян. 19:21, написав 1 послание к Коринфянам. Однако, сначала он пройдет Македонию, 1 Кор. 16:5. Перед посещением он написал затем 2 Послание к Коринфянам, адресованное не только церкви в Коринфе, но и «ко всем святым по всей Ахаии» 2 Кор. 1:1. Он похвалил Македонянам готовность верующих в Ахаии собрать вспоможение бедным святым в Иерусалиме, 9:1-4. В то же время он писал Римлянам: «... и Ахаия усердствует некоторым подаянием, для бедных между святыми в Иерусалиме», Рим. 15:26. И тогда же он хвалился, что никто из Ахаии не финансировал его во время первого путешествия, а только Македоняне делали это, 2 Кор. 11:9-10.

В заключение, Павел прибыл в «Грецию», Деян. 20:2, т.е. в Ахаию, в частности в Коринф, оставаясь там три месяца до начала гонений. С перерывами он возвратился в Иерусалим, прихватив с собой денежный сбор. Подобный вывод делается из записи в Писании об общении Павла с Коринфом и Ахаией, хотя некоторые полагают, что Послание к Титу он писал с Коринфа во время своего освобождения из первого римского заключения. Позже он вспоминал: «Ераст остался в Коринфе», сообщая о новостях, 2 Тим. 4:10.

ВАВИЛОН

(Babylon). 1 Петр. 5:13 (середина стиха): «... избранная, подобно вам, церковь в Вавилоне» — это место можно перевести по-другому: «Избранная жена, которая в Вавилоне»; просто греческий текст имеет нехарактерный определенный артикль женского рода. Некоторые толкователи полагают, что Петр писал из действительного города Вавилон на р. Ефрат, хотя он был разрушен в предыдущие века, но там еще обитали Иудеи; если это так, то избранная жена могла быть определенной сестрой во Христе; некоторые утверждали, что это была жена Петра, бывшая его спутницей во время миссионерских путешествий, 1 Кор. 9:5. Если это так, то тут речь идет не о «церкви». Однако другие полагают, что во времена гонений при Нероне Петр пребывал в Риме, и, чтобы избежать явной ссылки на Римских верующих, он вместо этого употребил «Вавилон». Эти толкователи уверены также, что «тайна, Вавилон великий», Откр. 17:5, относится к Риму в смысле религиозном, отличном от политического. Тогда здесь уместна ссылка Петра на поместную церковь, которая скрыта в артикле женского рода.

Петр писал церквам (пришельцам, рассеянным и избранным) по всей «Понте, Галатии, Каппадокии, Асии и Вифинни», 1 Петр. 1:1, а именно, по областям на север от местности, которую посетил Павел во время первого миссионерского путешествия (Антиохия, Икопия, Листра, Дервия, Деян. 13:14-14:23). Дух не позволял Павлу проникнуть на эту территорию, Деян. 16:6-7. Хотя Петр и не писал о «церковной истине» из «Вавилона», рассматривая в первую очередь страдания за Христа во времена гонений, он, тем не менее, подчеркнул (I) поклонение в «доме духовном» «святым священством», принося «духовные жертвы», 1 Петр. 2:5, ибо дом Божий — это «Церковь Бога живого», 1 Тим. 3:15; и (II) ответственность пастырей «пасти Божией стадо», надзирая за ним, в пример стаду, 1 Петр. 5:1-4.

ВАВИЛОН Тайна

Смотри ТАЙНА, ВАВИЛОН ВЕЛИКИЙ.

ВЕРИЯ

(Berea или Beroеca). Деян. 17:10-15. Считают, что Верия основана в 5 веке до Р.Х., в НЗВ имела Иудейское поселение и синагогу; Верия была Македонянским городом, что около 50 миль на запад от Фессалоники.

Будучи изгнанным из Фессалоники во время второй миссионерской поездки, Павел пришел в Верию вместе с Силой, Тимофеем и другими. Как обычно, они проповедовали в синагоге, приобретая для Господа много мужей и жен. Те «приняли слово со всем усердием, ежедневно разбирая Писания», чтобы узнать истину учения Павла из своих Ветхозаветных Писаний. Иудеи из Фессалоники подняли затем бунт, так что Павла выслали, хотя Сила и Тимофей остались. Павла сопровождали до Афин, откуда он просил Силу и Тимофея присоединиться к нему из Верии.

Церковь в Верии специально не упоминается как таковая, хотя раз уж «многие из них уверовали», то мы делаем вывод, что церковь была создана и характеризовалась интересом к Писаниям. Церковь дала Павлу спутника-миссионера Сосипатра, который вместе с другими отплыл в Троаду, тогда как Павел (под конец третьего путешествия) оставил Коринф, чтобы путешествовать по суше через Македонию в Троаду, несомненно, посетив по пути Верию, Деян. 20:4. Полагают, что Сопатр — это тот же верующий по имени Сосипатр (В русском переводе Синодального издания имя Сопатр в Деян. 20:4 переведено Сосипатр. — Пер.); он посылал приветствия Римской церкви, Рим. 16:21, в конце этого Послания, только что написанного в Рим из Коринфа.

ГАЛАТИЯ

(Galatia). Деян. 13:14; 14:27; 15:36-16:6; 18:23; 20:4; 1 Кор. 16:1-4; 2 Кор. 12:1-5; Гал. 1-6; 2 Тим. 4:10; 1 Петр. 1:1. Смотри также АНТИОХИЯ (Писидийская), ИКОНИЯ, ЛИСТРА, ДЕРВИЯ.

Первоначально Галатией называли область, которая охватывала центральную и северную части Малой Азии. Позже при римском правлении, провинция Галатия по-прежнему включала эту традиционную область, но дополнительно и некоторые части Понта (север), Фригии (запад), Писидии (юго-запад) и Ликаопии (юго-восток). Таким образом, города Антиохии, Иконии, Листры и Дервии были включены в Римскую провинцию Галатию. Исследователи расходятся в понимании Н.З. ссылок на наименования Галатия. Северо-галатийское предположение интерпретирует ссылки, как относящиеся к доримскому периоду к северу городов, евангелизированных во время первого миссионерского путешествия Павла. Но южно-галатийская гипотеза интерпретирует эти ссылки, как относящиеся к Римской провинции, в частности, здесь подразумевается южная область, евангелизированная Павлом во время первого путешествия. Мы придерживаемся последней точки зрения по всему этому словарю.

Во время обращения Павла Господь сказал Анании в Дамаске о нем: «Он есть Мой избранный сосуд, чтобы возвещать имя Мое пред народами», Деян. 9:15. Господь только что сказал похожие слова Савлу по дороге в Дамаск: «...язычников, к которым Я теперь посылаю тебя,» 26:17. Затем в Иерусалиме Господь сказал Савлу: «Я пошлю тебя далеко к язычникам», 22:21. Павел (все еще как Савл) прождал девять лет, прежде чем узнал, как это будет исполнено. В Антиохии Сирийской приказ Духа: «Отделите мне Варнаву и Савла на дело, к которому Я призвал их», 13:2, — мог показаться им ключом для открытия Божьего плана, что они должны служить среди язычников. Ибо Павлу было поручено «благовестие для необрезанных», Гал. 2:7, чтобы он и Варнава «шли к язычникам», ст. 9. Труд этот в действительности начался тогда, когда они пришли в Антиохию Писидийскую, Деян. 13:14.

Встала проблема: как на деле достичь язычников? Опыт Павла — это только использование Ветхозаветных Писаний и его новое откровение Сына Божьего и Евангелие. Таким образом, они «пошли в синагогу в день субботний», зная, что там будут присутствовать прозелиты из язычников, ст. 43. Эти будут осведомлены в Ветхозаветных Писаниях, так же как и Иудеи, так что у Павла был фундамент для строительства. Возможность говорить в синагоге в действительности была дана Богом, и стихи 15-41 представляют типичную проповедь, прочитанную Павлом Иудеям и прозелитам из язычников. Эта проповедь делится на четыре части — Ветхозаветная история, история Нового Завета, Ветхозаветные пророчества и исполнение (I) Стихи 16-22: Царь Саул был смещен, и царем «поставлен» Давид царем, ст. 22. (II) Стихи 23-31: а) Иоанн Креститель был смещен, и Израилю был «воздвигнут» «Спаситель Иисус», ст. 23. б) Однако, во времена Пилата Он был убит, но Бог «воскресил» Его из мертвых, ст. 30. (III) Стихи 32-37: Что касается того, что (а), Бог «родил» Иисуса, ст. 33, и Пс. 2:7 этот стих цитируется для того, чтобы подтвердить это событие. Что касается того, что (б), Бог «воскресил Его из мертвых», ст. 34, и Ис. 55:3 и Пс. 15:10 цитируются, чтобы доказать это великое событие. IV) Стихи 38-41: Оправдание по вере, а не по закону Моисея, утверждается здесь с прощением грехов, проповеданных «через этого человека».

В результате Иудеи и язычники последовали за Павлом, который убеждал их пребывать в благодати Божией, ст. 43. Сопротивление Иудеев доказало Павлу, что его служение началось»Мы обращаемся к язычникам», ст. 46. Так язычники «прославляли слово Господне». Кроме того, это Слово «распространялось по всей стране», ст. 49. Последующие события показывают, что в Антиохии и окружающих районах образовались церкви. После этого два мужа двинулись в Иконию: «Смело действуя о Господе, Который, во свидетельство слову благодати Своей, творил руками их знамения и чудеса», 14:3. В Листре они «благовествовали», ст. 7, но когда идолопоклонное население хотело поклонится Павлу и Варнаве с жертвоприношением, у них не было общего языка на основе В.З. так что все, что было в силах Павла — это воззвать к Богу, Который все создал и предусмотрел, ст. 15-17. Иудеи из Антиохии и Иконии взбудоражили этих идолопоклонных язычников, так что Павла до полусмерти избили камнями. Полагают, что Павел ссылается на это событие в 2 Кор. 12:1-5. Затем они путешествовали в Дервию, где они «проповедовали Евангелие... приобрели довольно учеников,» Деян. 14:21. Во всех этих городах, в результате гонений, они увещевали учеников «пребывать в вере... многими скорбями надлежит нам войти в Царствие Божие», ст. 22. Были рукоположены пресвитера в каждой церкви, чтобы вести этих верующих их новоизбранной вере. Заметьте, что такого понятия, как «Галатийская церковь» -нет, только поместные церкви.

Вернувшись в Антиохию Сирийскую, «они рассказали все, что сотворил Бог с ними, и как Он отверз дверь веры язычникам», ст. 27. Однако нелегко было отказаться от власти закона Моисея и подчинится власти Господа Иисуса в благодати Евангелия, особенно в тех районах, где жили неверующие евреи, которые ждали момента, чтобы начать волнение. Петр пришел в Антиохию Сирийскую из Иерусалима, узнав перед этим (в Деян. 10), что язычников уже нельзя считать нечистыми. Все было хорошо «до прибытия некоторых от Иакова», Гал. 2:12; Петр немедленно — даже будучи апостолом — проявил человеческий страх и вернулся к старой Иудейской практике, которая считала язычников (даже верующих) нечистыми, и от которых следовало отделиться. Другие Иудейские верующие в Антиохии, включая Варнаву, были увлечены поступком Петра. Но Павел остался верен новому откровению от Бога, и ст. 14-21 составляют публичный упрек, адресованный им Петру перед ими всеми. Он основывался на «вере в Иисуса Христа», а не на «делах закона»; он не собирался снова восстанавливать Иудейскую практику, которую он отбросил, и заканчивает торжественным заявлением: Если оправдание приходит через закон.»То Христос напрасно умер».

После этого Павел получил известия из церквей, образованных во время его первого путешествия; они тоже вернулись к учениям закона, заместив таким образом Христа и распяв Его. Несомненно, это было работой неверующих Иудеев, а пресвитеры не были достаточно сильны чтобы противостоять этому учению. Поэтому Павел написал к Галатам, чтобы исправить это лжеучение. После краткого введения, 1:1-5, где очень многое сказано, он доказывает, что свое Евангелие он получил через откровение, а не от других апостолов в Иерусалиме, 1:6-24. Затем он описывает похоже лжеучение и практику в Иерусалиме и Антиохии, осуществляемые «лжебратиями», 2:4, и Петром; здесь полностью объясняется позиция Павла по отношению к этому. Остальная часть Послания посвящена прямому толкованию темы оправдания по вере, гл. 3; затем описаны отношения между Павлом и Галатами, 4:1-20; затем приведено аллегория относительно Авраама и его двух сыновей Измаила и Исаака, смыслом ведущая к Синаю и Иерусалиму, 4:21-31. Такая интерпретация Ветхозаветной истории может показаться непривычной для наших ушей, но ясно, что Павел использовал Ветхий Завет, не просто как пример, но как доказательство. Свобода и Дух или рабство и плоть рассматриваются в гл. 5, тогда как гл. 6 приводит подробности хождения верующего, который хвалится только крестом Христа, 6:14.

Но Иудеи становились все смелее и посылали в Антиохию Сирийскую людей, чтобы навязать церквам учение закона Моисея и практику обрезания. Выступление Павла в защиту истины спасло христианство от падения на этой стадии. За это должен был ответить источник лжеучения, и апостолы, пресвитеры и вся Иерусалимская церковь написали «братиям из язычников», Деян. 15:23, чтобы подтвердить, что они никакого подобного приказа не давали этим Иудеям которые мучили и разрушали души верующих.

Когда Павел беспокоился о начале второго миссионерского путешествия, Деян.15.36, ему пришлось взять с собой вместо Варнавы Силу, 40. Целью его было посетить «братьев наших по всем городам», евангелизированных во время первого путешествия, чтобы увидеть, «как они живут», ст.36. Путешествуя сушей по Сирии и Киликии, «утверждая церкви», ст.41, они прибыли в Дервию (ближайший к Тарсу город), 16,1. В Листре они отыскали некого верного ученика-юношу, Тимофея, с положительными откликами; оказалось, он не попал под враждебное влияние лжеучения, которое ниспровергло стольких людей. Итак, Тимофей стал другом Павла на всю его жизнь — новообращенный сын его первого путешествия.

Во всех этих церквях они «предавали... соблюдать определения, постановленные Апостолами и пресвитерами в Иерусалиме», ст.4. Это доказывало этим церквам, что учение Павла, обрисованное в послании к Галатам, было также учением других Апостолов. Итак, церкви утверждались в вере (трудности были преодолены) и увеличивались числом ежедневно (истинная вера распространялась за пределами в областях южной Галатии), ст. 5. Павел посетил также другие области Галатии и Фригии, ст. 6, не останавливаясь и не основывая церквей, но ища воли Господа в указаниях, где его следующее миссионерское поле, которым оказалась Македония, ст. 6-11.

В начале третьего путешествия Павел повторил этот маршрут по Галатии, особенно по дороге в Ефес в Асии. Он посещал церкви «по порядку», в соответствии с порядком этого специфического маршрута, «утверждая всех учеников», Деян. 18:23. А затем он давал наставления «церквам Галатийским», чтобы собрать большой сбор, чтобы позже он смог забрать его бедным святым в Иерусалиме, 1 Кор. 16:1-4; Рим. 15:25-27. Когда точно Павел получил эту сумму денег, нам неизвестно, но у него также были большие вклады из церквей Македонии и Ахаии. Мы полагаем, что эту сумму он отдал Иакову и пресвитерам в Иерусалиме, когда он впервые посетил их в конце третьего путешествия, Деян. 21:18; см. также Деян. 11:30.

К концу третьего путешествия Гаий из Дервии и Тимофей из Листры сопровождали его из Коринфа, Деян. 20:4; это указывает на длительное общение Павла с некоторыми слугами Господа среди Галатийских церквей. В своем первом послании Петр обращался к верующим в Галатии и повсюду, 1 Петр. 1:1, в то время, как последний контакт Павла с Галатийскими церквами был тогда, когда Крискент покинул Павла в Риме и ушел в Галатию, несомненно, взяв с собой последние новости от Павла к этим церквам, которые образовались во время его первого путешествия двадцать лет назад.

ДАЛМАТИЯ

(Dalmatia). Рим. 15:19; 2 Тим. 4:10. Далматия была гористой провинцией на север от Македонии, расположенная на восток от Адриатического моря. Она образовывала часть (иногда всю) области (провинции), известную как Иллирик.

Насколько это касалось Павла, эта провинция была в стороне от больших событий. Во время последнего лишения свободы в Риме апостол был одинок, за исключением Луки, который был с ним, 2 Тим. 4:11. Остальные оставили его, некоторые для духовного служения в другом месте, а Димас «возлюбив нынешний век», ст. 10. В частности, Тит ушел в Далматию, несомненно, для служения среди церквей, которые образовались, как мы полагаем, в результате проповеди Павла в Иллирике. Ибо он писал Римлянам: «Быть мне служителем Иисуса Христа у язычников и совершать священнодействие благовествования Божия... Ибо не осмелюсь сказать что-нибудь такое, чего не совершил Христос чрез меня, в покорении язычников вере... Силою знамений и чудес, силою Духа Божия, так-что благовествование Христово распространено мною от Иерусалима и окрестности до Иллирика. Притом я старался благовествовать не там, где уже было известно имя Христово...», Рим. 15:16-21. Другими словами, когда Павел пошел туда с Евангелием, он трудился на целине. Фраза «не там, где уже было известно имя Христово» показывает, что свидетельство Фессалоникийцев не достигло Иллирика, хотя оно прошло по всей Македонии, 1 Фес. 1:8. Выражение «fully preached» («полностью проповедал») (встречается в английских текстах — Пер.), строго говоря, это просто простое слово «завершать» («fulfil»), встречающееся около 90 раз в Новом Завете и только раз переведенной как «проповедал» («благовествовал»). Павлово значение проявляется в том, что он ничего от истины не утаивал (не удерживал): «Ибо я не упускал возвещать вам всю волю Божию; Деян. 20:27. При таких проповедях формировались церкви, и Тит шел, чтобы дальше продвинуть труд Божий в их служении. Неизвестно, когда точно Павел пошел в Иллирик; единственное подходящее время в течении трех его миссионерских путешествий (предшествующее написанию Послания к Римлянам в Коринфе), кажется, есть в Деян. 20:2, где мы читаем о «тех местах» вокруг Македонии, которые могли включать Иллирик и Далматию.

ДАМАСК

(Damdscus). Деян. 9:1-25; 22:5-16; 26:11-20; 2 Кор. 11:32-33; Гал. 1:15-17. Этот столичный город Сирии, Ис. 7:8, имеет корни, которые уходят в доисторические времена; он охватывает Ветхозаветную историю, и первое воспоминание о нем появляется в Быт. 14:15. Расположен он около 60 миль от Средиземного моря и около 130 миль севернее Иерусалима. Две его реки, Авана и Фарфар, 4 Цар. 5:12, считались лучше, чем Иордан. У царя Ахаза была копия алтаря (жертвенника), который он видел в Дамаске, построенный в Иерусалиме, 16:10-16.

После смерти Стефана последовали большие гонения против Иерусалимской церкви, и тысячи новообращенных были рассеяны, Деян. 8:1-2 Савл «терзал церковь», ст. 3, но рассеявшиеся «ходили и благовествовали слово», ст. 4. Савл должен был заметить, куда эти верующие подались, т.к. он пришел в Дамаск найти «последующих сему учению», 9:2. Позже Павел вспоминал о «тамошних» (со ссылкой на, живущих в Дамаске»), 22:5, и что он их «преследовал даже и в чужих городах», 26:11.

Обращение Савла при помощи Божьего голоса и света, что ярче солнца, было независимым от помощи Евангелиста. Группа верующих в Дамаске должна была сформировать поместную церковь, чтобы пройти на практике то, что они раньше усвоили в Иерусалиме, Деян. 2:42. Так ученик Анания был использован Господом; чтобы помочь Савлу, который затем был крещен в Дамаске, 9:18 (Слова Анании в 13 стихе предполагают, что он был жителем Дамаска и не был рассеян из Иерусалима). И сразу же у Савла было общение с теми, кого он приходил преследовать; он был «несколько дней с учениками в Дамаске», ст. 19.

Савл сразу же проповедовал Христа, что Он — Сын Божий, Деян. 9:20. После этого он оставил Дамаск, чтобы посетить Аравию, Гал. 1:17, чтобы побыть одному, с целью переориентировать все свое разумение Ветхозаветных Писаний и таким образом увидеть во всех Писаниях Христа. Он вернулся в Дамаск изменившимся человеком; это было единственное место Христианского общения, которое он знал и где его могли принять. Теперь он с силой доказывал Иудеям, что «Сей есть Христос», Деян. 9:22. Когда возникла опасность (религиозный заговор Иудеев), ученики по стене спустили его в корзине, чтобы он убежал в Иерусалим, ст. 25. Через двадцать лет, оглядываясь назад, Павел вспоминал это событие как политический заколот царя Дамасского; он писал, что он убежал от царя, когда его в корзине спустили по стене, 2 Кор. 11:32-33 (в англ. текстах гл. 11 содержит 33 стиха — Пер.). Но дальше в Новом Завете мы ничего не читаем о верующих в Дамаске, т.к. город был довольно далеко на востоке от северно-южного маршрута, который так часто использовал апостол в своем дальнейшем служении.

ДЕРВИЯ

(Derbe). Деян. 14:20-23; 16:1-5; 20:4 и др. ссылки в текстах ИКОНИЯ и ГАЛАТИЯ. Это был Ликаонийский город, расположен он был — как теперь установлено 60 милями южнее Листры, на юге Галатии.

История большей частью идентична с историей Иконии, т.к. Павел имел обыкновение посещать церкви в Антиохии, Иконии, Листре и Дервии, как поместную группу, очевидно, благодаря удобству при путешествии. Его первое посещение Дервии (ближайший пункт по дороге в Тарс) состоялось в конце первого путешествия, так как после этого он возвратился по пройденному пути, чтобы еще раз посетить церкви, недавно образованные. В Дервии преследований не было; он (I) проповедовал Евангелие и (II) учил многих, Деян. 14:21. Неясно, относятся ли стихи 22-23 к Дервии (укрепление учеников, увещевание их пребывать в вере, апостольское рукоположение пресвитеров «к каждой церкви»), хотя в свете последующих событий Дервийская церковь не отличалась от других. Дервия дала ученика, Гаия, который сопровождал Павла из Коринфа в Асию в конце третьего путешествия, 20:4 (не путайте с другими мужами по имени Гаий в Новом Завете, хотя некоторые полагают, что это был тот Гаий, которого Павел крестил и который затем остался с ним в Коринфе, Рим. 16:23; 1 Кор. 1:14). Последующая история совпадает с историей ИКОНИИ.

ЕФЕС

(Ephesus). Деян. 18:19-21, 24-28; 19:1-41; 20:1, 15-38; 21:29; 1 Кор. 15:32; 16:8-9; Еф. 1-6; 1 Тим. 1:3; 2 Тим. 1:15,18; 2 Тим. 4:12; Откр. 2:1-7. См. также АСИЯ. Ефес был столицей Римской провинции Асии (западная часть современной Турции). Это был главный торговый центр провинции, известный огромным храмом Дианы, который привлекал толпы на ежегодные празднества в честь богини. Храм покоился на 100 массивных колоннах и считался одним из семи чудес мира, но сегодня его развалины лежат в болоте.

Семена Благой Вести, должно быть, были посеяны в Ефесе Иудеями, которые слышали послание в Иерусалиме на Пятидесятницу и после нее и которые вернулись домой в Асию, несомненно, в неверии, Деян. 2:9; 6:9. В начале второго путешествия Святой Дух не позволил Павлу «проповедовать слово в Асии», 16:6. Только к концу этого путешествия Павел прибыл из Коринфа в Ефес с друзьями Акилой и Прискиллой, 18:18-21. Иудеи в синагоге хотели, чтобы он остался, но у него были дела в Иерусалиме, так что он пообещал вернуться, «если будет угодно Богу», ст. 21, что указывает на апостольское подчинение святой воле.

В отсутствие Павла, Акила и Прискилла, не имея дара проповедовать публично, не многое сделали тем не менее, они объясняли в своем доме Аполлосу точнее «путь Господень», ст. 26, после чего он пошел в Коринф. После возвращения в Ефес Павел занимался публичным свидетельством Евангелия. Двенадцать учеников, которые были крещены Иоановым крещением (наверное, последователи Аполлоса, когда он еще не был исправлен), крестились во Имя Господа Иисуса, 19:1-7. На протяжении следующих двух лет Павел использовал методы духовной Евангелизации, придерживаясь данных ему святых даров, так что «все жители Асии слышали проповедь о Господе Иисусе», ст. 8-12. Затем злые Иудейские противники были осуждены, т.к. они использовали Имя Господа Иисуса для своих целей, ст. 13-17. Затем последовало устроение поместной церкви, с самого начала согласно освященному установленному порядку, ст. 18-20. Почти завершив свой труд, Павел планировал идти в Коринф через Македонию, ст. 21-22. Наконец случился конфликт с поклонниками богини Дианы, чье влияние как-то ослабло из-за успехов Евангелия, ст. 23-41.

Нелегкой была жизнь апостола в Ефесе. Возникали заговоры Иудеев против него, 20:19. Он боролся со «зверями» в Ефесе, но он имел преимущество т.к. в воскресении была его победа, даже если бы ему пришлось сложить свою жизнь, 1 Кор. 15:32. Он писал, что у него «противников много», 16:9. Он был в великой скорби со многими слезами, когда он писал из Ефеса к Коринфянам, 2 Кор. 2:4. Он страдал от полного физического и нервного упадка, 2 Кор. 1:8; его «скорбь... в Асии» и избавление от нее служили для того, чтобы позже дать ему силы утешить Коринфян, которые тоже страдали скорбью о покаянии, 1:8-11.

По возвращении из Македонии и Ахаии он миновал Ефес, чтобы избежать любой задержки, Деян. 20:16. Однако у него было желание дать последние указания пресвитерам Ефеса, на которых теперь лежала такая духовная ответственность. Итак, он призвал их в Милит, это около 25 миль южнее Ефеса. Для них он вспомнил прошлое, ст. 18-21. Его свидетельство подтверждалось его поведением, ст. 18; оно также подтверждалось манерой его служения, внутреннего в уме и внешнего со слезами, ст. 19, его свидетельство неслось от дома к дому, ст. 20; темы его свидетельства касались покаяния и веры для Иудея и язычника, ст. 21. Затем Павел говорил о настоящем, ст. 22-27. Смыслом его жизни было служение Господу даже в узах, ст. 22-25, и его служение было полностью открытое, он ничего не утаивал из Божьих намерений, ст. 26-27. Наконец, он говорил о будущем. Пресвитера должны внимательно следить за собой, а затем за стадом, пася церковь Божию, ст. 28. Появлялись лжеучителя, «волки» извне, а также люди «из вас самих», а именно, из среды пресвитеров, ст. 29-30. На протяжении трех лет предостерегал он их об этих вещах, ст. 31, см. Второзаконие 31:29. И, наконец, Павел предал пресвитеров «слову благодати Его», ст. 32, и показал, что истинное служение дает, а не ищет, чтобы взять, ст. 33-35.

Спустя несколько лет, будучи узником в Риме, Павел написал Послание к Ефесянам — одно из четырех «тюремных» Посланий. Некоторые полагают, что это было циркулярное письмо, посланное нескольким церквам вокруг Ефеса. Из Рима его забрал Тихик, Еф. 6:21.

Приверженность истине в этом Послании предупреждала возникновение опасности в руководстве, которое предвидел Павел, Деян. 20:29-30. Вначале он описывает позицию Христа и верующих в небесах — относительно прошлого, настоящего и будущего, Еф. 1:1-14. Затем он показывает, что сила Бога, воскресившая Христа точно также поднимает верующих из греха во священство, 1:15-2:10. Иудеи и язычники превращены крестом в одно тело, и строение имеет святое основание, заложенное апостолами, и святой краеугольный камень, 2:11-22. Павел открыл эту тайну для себя, и теперь описывает свое служение в свете этого откровения, 3:1-21. Верующие должны ходить в истине этого духовного единства, а служение поддерживается членами церкви, которые трудятся каждый в своей сфере для назидания, 4:1-16. В повседневной жизни членов тела Христова, должно отмечать поведение, обновление в духе, а не поведение человека 4:17: 5:21. Естественные отношения между верующими имеют духовный смысл, отражая образ Христа, и Его тело, и невесту, 5:22-6:9. Затем описывается вооружение Божье, 6:10-17, и в заключении — новости от небесного посланника в узах в Риме, 6:18-24.

Когда Павел был освобожден из тюрьмы, он снова посетил Ефес и обнаружил, что церковь стала терять вершины своего духовного процветания. Тимофей был с Павлом во время второго и третьего путешествия, а также в Риме, всегда трудясь для Господа, как это делал Павел, 1 Кор. 16:10, и распространял учение Павла, 4:17. Следовательно, апостол оставил Тимофея в Ефесе, чтобы тот занялся лжеучителями, а сам пошел в Македонию, 1 Тим. 1:3. Тимофей должен был «увещевать некоторых, чтобы они не учили иному», другими словами, волки начали свою алчную деятельность. Поэтому Павел написал в 1 Тимофею, чтобы показать, как церковь в Ефесе надо исправлять, и что многое из этого касается пресвитеров. Вначале описываются лжеучителя и их работа, 1:3-11, затем следует объяснение, почему он, Павел, был примером истинного служителя, проповедуя Евангелие, 1:12-17. Затем называются два лжеучителя и осуждаются, 1:18-20. Нужны молитвы за правителей этого мира, так чтобы не было препятствий благой вести, 2:1-8, в то время; поведение и положение в церкви рассматривается для того, чтобы волчицы типа Иезавели больше не появлялись, 2:9-15; Откр. 2:20. Затем расшифровываются качества мужей, выбранных Богом пресвитерами, 1 Тим. 3:1-7, дальше следуют характеристики диаконов (слуг, служителей), которых признает Бог, 3:8-16. В последние времена следует ожидать вероотступничества, 4:1-5, но Тимофей должен стать примером хорошего и верного служителя, 4:6-16. Позиция и забота о вдовах в поместной церкви рассматривается в ст. 5:1-16, затем следует труд Тимофея среди пресвитеров, 5:17-25. Верное отношение между рабом и его хозяином упоминается в ст. 6:1-2, и, наконец, порицаются лжеучителя, целью которых является богатства мира сего, 6:3-21. Целью этого исправления было убедить что должно быть соответствующее поведение «в доме Божием, который есть Церковь Бога живого», во-первых, со стороны Тимофея, затем, со стороны тех, кто нес определенное служение в церкви 3:15.

Когда Павла посадили в римскую тюрьму второй раз, он писал Тимофею, подтверждая, что «все Асийские оставили меня», 2 Тим. 1:15. Это не относится к каждому верующему, а к той части пресвитеров и их последователей, которые отошли от учения и практики Павла в Ефесе и Асии. На протяжении всего послания Павел пророчески прослеживал упадок в «последние дни», 3:1.

Существует древнее предание, говорящее, что апостол Иоанн заботился о Марии, матери Господа, в Иерусалиме до конца ее дней, но после разрушения этого города в 70 г. н. э. он жил в Ефесе. Предполагают, что Иоанн писал 1 Иоанна как циркулярное письмо к церквам вокруг Ефеса, предостерегая их от ересей, которые могли разлагать Христианство. Естественно, было «много лжепророков» с «многими антихристиами», 1 Иоан. 2:18; 4:3, в последние дни, готовых действовать как волки, ища уничтожения стада. Пропагандировалось злое учение, что грех действует только в плоти, так что духовные переживания и плотская жизнь могут сосуществовать. Это учение отрицало воплощение, утверждая, что Христос только по наружности был человеком, и что познание Бога увеличивается, если отбросить представление о физической природе тела Христа, когда Он был здесь на земле. В своем Послании Иоанн повсеместно настаивает на том, что истинное познание Отца приходит от веры в Христа, явленного в теле, 3:3.

Изгнание Иоанна на Патмос (остров, 60 милями юго‑западнее Ефеса), Откр. 1:9, произошло в 95 г. н. э. во время гонений, начатых Домицианом (Domitian); затем он вернулся в Ефес при правлении Нерва в 96 г. н.э., живя при правлении Троиана 98 г. н.э.. Через Иоанна на Патмосе Господь сообщался с семью церквами в Асии. В частности, в Откр. 2:1-7, Господь хвалит тех в Ефесе, кто остался верен Ему, тех, кто отрекся от лжеучителей — от тех «волков» из Деян. 20:29 — от тех, «которые называют себя Апостолами, а они не таковы». Деятельность этих лжеучителей — деятельность Николаитов, Откр. 2:6, лидеров, желающих одолеть церковь путем захвата. То, что делалось в Ефесе, стало учением в Пергаме, 2:15, и это ненавидел Господь. Несмотря на победу церкви, первая любовь ослабла, а это было важно, т.к. слабело свидетельство, и если бы произошел дальнейший спад, то Господь мог перестать считать ее поместной церковью. Это было бы подтверждением и что должна «начаться суду с дома Божия», 1 Петр. 4:17. Ибо гл. 4-22 книги Откровения тоже содержались в общей информации, посланной в Ефес, показывая суд, который последует на землю, когда церковь будет восхищена. Последние слова к Ефесу — это последние слова Христа в Новом Завете: «Я Иисус послал Ангела Моего засвидетельствовать вам сие в церквах», Откр. 22:16, «церкви», несомненно, включают Ефес.

ИЕРАПОЛЬ

(Hierapolis). Кол. 4:13. Это был Фригийский город, около шести миль на север от Лаодикии и двадцать миль западнее Колосс, находящийся на востоке области, где находятся семь церквей Откровения 2-3. Его название обозначает «священный город», включающий подземные источники горячих минеральных вод и ядовитых газов. Это был центр языческого поклонения.

Когда Павел находился три года в Ефесе, свидетельство Евангелия распространялось повсюду, «так-что все жители Асии слышали проповедь о Господе Иисусе, как Иудеи, так и Еллины», Деян. 19:10, и это включало Иераполь. Это не значит, что Павел лично посетил все эти города рядом и на расстоянии от Ефеса, но Епафрас описывается как «верный... служитель Христова» для Колоссян, Кол. 1:7, и его усердие к ним распространялось также и на тех, кто был в Лаодикии и Иераполе, 4:13; это предполагает, что послание Павла передавалось Епафрасом этим трем городам, что способствовало образованию церквей. Как Евангелист и служитель этих церквей, Епафрас описан как «служитель Христа», который «всегда подвизался за вас в молитвах, чтобы вы пребыли совершенны и исполнены всем, что угодно Богу», 4:12. Церковь в Иераполе получила свою верность от Епафраса и его силы в молитве; т.к. она не включена в список в Откр. 2-3, то, следовательно, ее верность сохранилась. Древние предания утверждают, что апостол Филипп (Деян. 1:13, не Филипп Евангелист, один из семи, 6:5; 8:5-40; 21:8) жил и проповедовал здесь и был похоронен в городе после смерти.

ИЕРУСАЛИМ

(Jerusalem). Деян. 1-7; 8:1-4,14,25; 9:26-31; 11:1-18,22,27-30; 12:1-19; 24-25; 13:13; 15:1-30; 18:22; 19:21; 20:22; 21:10-23:31; Рим. 15:25-33; 1 Кор. 16:1-4; (2 Кор. 8-9); Гал. 1:17-19; 2:1-10; 1 Фес. 2:14-16. См. также ИУДЕЯ. Иерусалим, без сомнения, — это Ветхозаветный Салим, которым правил царь-священник Мелхиседек, Быт. 14:18, а также «земля Мориа... одна из гор», на которой следовало принести в жертву Исаака, 22:2. Город (и сейчас) расположен высоко в Иудейских горах, около 30 миль восточнее Средиземного моря и около 20 миль западнее реки Иордан. Во времена Моисея это было избранное для храма место, «место, какое изберет Господь, Бог ваш... чтобы пребывать имени Его там», Втор. 12:5. Во времена Иисуса Навина Иерусалимом правил царь Адониседек, И.Нав. 10:1. И хотя Иуда разрушил город, Суд. 1:8, но Иевусеям было разрешено обитать там, ст. 21. И только через 400 лет «Давид взял крепость Сион», 2 Цар. 5:7, после чего он устроил скинию на горе Сион, 1 Пар. 16:1. Соломон построил храм на горе Мориа, но через 400 лет примерно он был разрушен Навуходоносором, 2 Пар. 36:19. После 70-летнего Вавилонского плена возвратившиеся Иудеи отстроили храм, Ездр. 1-6. Когда здесь был Господь, Иерусалим был оккупирован Римлянами, и еще продолжалось строительство храма Ироду, Иоан. 2:20; он был «город великого Царя», Матф. 5:35. Город и храм были разрушены Римлянами в 70 г.н.э., в подтверждение слов Господа, Матф. 24:2; Лук. 19:44. На протяжении всей истории Иерусалим был «тяжелым камнем для всех племен», Зах. 12:3.

Горница, где происходила последняя Пасха и первое хлебопреломление, Лук. 22:12, была — мы полагаем — той же комнатой, в которой Господь явился в воскресении Своим ученикам, Иоан. 20:19,26, и той же комнатой, где 120 учеников собрались вместе после вознесения Господа, Деян. 1:13-15. Это было то же место, где все они собрались в Пятидесятницу, когда Дух сошел, согласно святому обещанию, Деян. 2:1-4. Таким образом, образовалась церковь, как обособленное самостоятельное общество, являясь в начальной стадии как мистическим телом Христа так и поместной церковью в Иерусалиме.

Первая большая проповедь Петра была произнесена в Иерусалиме для тех, кто был в ответе за распятие Господа Иисуса; в ней говорилось о Его смерти, воскресении и вознесении. Для подтверждения этого цитируются в Деян. 2:25-28, 30,34-35 три Псалма, а именно Пс. 15:8-11; 131:11; 109:1. Большое число новообращенных крестилось, и церковь в Иерусалиме установила образец на все времена: «И они постоянно пребывали в учении Апостолов, в общении и преломлении хлеба и в молитвах», Деян. 2:42. Свидетельство проповеди подтверждалось чудесами, 3:1-11. Сразу же начались Иудейские преследования и некоторое время Петр и Иоанн находились в тюрьме, 4:3.

Общение было таким искренним что верующие продавали все, что имели, чтобы удовлетворить нужду каждого, 2:44-45; 4:32-37. Это привело к первому упомянутому греху в поместной церкви; Анания и Сапфира солгали, что они принесли апостолам полною цену за проданное ими имущество, 5:1-11. Наказание должно начинаться с дома Божьего, и их мгновенные смерти доказали, что Бог осуществлял верховный контроль. Чудеса и ученичество вызвали дальнейшие гонения, и все апостолы очутились в тюрьме, 5:18, откуда они были освобождены ангелом. Затем грекоговорящие евреи в церкви начали жаловаться на то, что их вдовы не полностью поддерживались при ежедневном распределении денег, 6:1. Итак, семь духовных мужей были избраны, чтобы заниматься этим делом, тогда как перегруженные апостолы находились в молитвах и служении Слова, ст. 4. Защита Стефана была настолько полна Ветхозаветных Писаний, ясно показывающих ответственность неверующих Иудеев, что его побили камнями в Иерусалиме, и он стал первым мучеником церкви, 7:1-60. Это вызвало временный распад Иерусалимской церкви; многие были рассеяны вокруг, чтобы продолжать свидетельствовать в Иудеи и Самарии, в то время, когда Савл терзал церковь, 8:1-4. Это положило начало многочисленным приходам и уходам в Иерусалимской церкви. Они послали Петра и Иоанна в Самарию, чтобы помочь Филиппу в его труде, где многие крестились и затем получили Духа Святого, 8:14. Они вернулись в Иерусалим, проповедуя Евангелие во многих селениях Самарии, ст. 25.

После обращения Павла по дороге в Дамаск его первое общение было с церковью в Дамаске, как перед так и после его посещения Аравии, 9:19; Гал. 1:17, но после прибытия в Иерусалим он попытался соединиться с церковью там. Они, по-праву, заподозрили его, но Варнава рекомендовал его как искреннего ученика, так что он пребывал с ними, «входя и исходя, в Иерусалиме», 9:26-30. Позже Павел вспоминал об этом событии в Гал. 1:18-19, подтверждая, что это произошло три года спустя после его обращения и что он остался с Петром, но других апостолов не видел. Затем его послали в Кесарию из-за волнений, вызванных Иудеями. Потом Павел вспоминал об этих волнениях в Иерусалиме, Деян. 22:17-21; Господь явился ему во дворе храма, приказывая ему оставить Иерусалим, и что его главной миссией было идти «далеко к язычникам».

Таким образом, поместные церкви вокруг Иерусалима получили передышку, они наставлялись в духе и умножались численно, Деян. 9:31. После этого Петр уходит из Иерусалима в Лидду и Иоппию, ст. 32; он вернулся, принеся известия об обращении язычников в Кесарии, что дало церкви еще один предлог прославления Бога, 11:1-18. Из-за первоначального рвения в продаже имущества Иерусалимская церковь часто попадала в финансовые затруднения. Поэтому во время голода пророки ушли из Иерусалима в Антиохию, давая возможность церкви в Антиохии послать вспоможение Иерусалимской церкви Варнавой и Савлом, которые вручили его в руки «пресвитеров», 11:27-30. Полагают, что на это посещение Павел ссылается в Гал. 2:1 (хотя его ссылка на «четырнадцать лет» требует внимательного обсуждения и интерпретации). Если это так, тогда предатели «лжебратия, скрытно приходившие», стали активными, ст. 4. Снова, это значит, что Тит тоже пошел в Иерусалим, и после их возвращения в Антиохию их сопровождал Марк, Деян. 12:25. (Печально, что во время первого миссионерского путешествия Марк вернулся в Иерусалим, 13:13). Примерно в это же время был замучен первый апостол, Иаков, брат Иоанна, а Ирод решил убить и Петра, 12:1-3. Церковь непрестанно молилась за него, и он чудом был освобожден из тюрьмы; после посещения молитвенного собрания он пошел «в другое место», ст. 12,17. После первого миссионерского путешествия Павла Иудаисты из Иудеи пришли в Антиохию, чтобы распространять свои учения, которые превращали милость в бремя. Павел и Варнава пошли в Иерусалим, чтобы убедиться, что их учение о благодати полностью соответствовало учению, которого держались другие апостолы. Вначале было «долгое рассуждение» среди апостолов и пресвитеров, Деян. 15:7, но когда Петр, Павел и Иаков рассудили, то «Апостолы и пресвитеры со всею церковью», ст. 22, решили послать язычникам обыкновенное письмо, подтверждая, что ложное учение не было рекомендовано ими и что Святому Духу не было угодно налагать какие-либо бремена за исключением определенных обязательных вещей, ст. 28. Эти вещи представляли собой учение о христианском спасении, которое, если не принимать их во внимание сводилось бы к боковой ветви Иудаистского закона. Письмо взяли обратно с собой Павел, Варнава, Иуда и Сила, ст. 27.

Во время второго путешествия, когда Павел писал Фессалоникийцам, он хвалил их за следование «церквам Божиим во Христе Иисусе, находящимся в Иудее», следовательно, включая Иерусалимскую церковь, 1 Фес. 2:14-16, в частности, в деле терпения от гонений. В конце этого путешествия Павел снова посетил Иерусалим по пути в Антиохию: «Побывав в Кесарии, он приходил в Иерусалим, приветствовал церковь и отошел в Антиохию», Деян. 18:22. Тогда он и узнал об острой финансовой нужде членов Иерусалимской церкви. Следовательно, во время третьего путешествия он давал указания Галатийским церквам, 1 Кор. 16:1-4, Македонским церквам, 2 Кор. 8:1-5 и Ахайским церквам, 2 Кор. 8-9; Рим. 15:25-33, чтобы собрать большой сбор «для бедных между святыми в Иерусалиме», ст. 26. Долгом языческих церквей было служение церкви в Иерусалиме материально Павел, вместе с другими, лично взял сбор, и в Деян. 19:21 он предложил «идти в Иерусалим». Позже он сознался, что ожидал получить оковы и печаль, когда он пришел туда, 20:22-23.

Павел и его группа отправились в Иерусалим, и остановились у ученика по имени Мнасон, Деян. 21:15-17. Беседа с Иаковом привела к прославлению Бога за труд, совершенный среди язычников, ст. 18-20, но волнения во дворе храма, вызванные Иудеями, заставили его уйти в плен к Римлянам для его же безопасности, ст. 30-40. Его свидетельство Иудеям на иврите вызвало дальнейшее негодование, как только он упомянул «к язычникам», 22:21. Личное общение с Иерусалимской церковью теперь подходило к завершению, и вскоре он был отправлен в Кесарию из-за заговора Иудеев убить его, 23:11-35. Запись истории Иерусалимской церкви и ее служения заканчивается в этом месте. Через десять лет церковь, вероятно прекратила свое существование, когда Иерусалим был разрушен Римлянам в 70 г. н. э., Лук. 19:44.

ИКОНИЯ

(Iconoum). Деян. 13:51-14:5; 14:19-23,27; 15:36; 16:1-5; 18:23; 1 Кор. 16:1-4; 2 Тим. 3:11. Этот город расположен в политической части Малой Азии, известной как Ликаония, которая позже была включена в южную часть Галатии. Это 70 милями юго-восточнее Антиохии, около трети пути от Антиохии к Тарсу.

Во время первого миссионерского путешествия Павел и Варнава были изгнаны из Антиохии, Деян. 13:50; они не вернулись обратно к побережью, ибо это сделало бы их неблагонадежными для Царствия Божия, Лук. 9:62. Они скорее продолжили путь на юго-восток через Иконию, достигнув, наконец, города, где не было никаких гонений, Дервию, что около 70 миль от Тарса. Вместо того, чтобы идти дальше в родной город, Павел возвращался через города, где он претерпел гонения! Благосостояние образованных церквей было его первейшей заботой.

В Иконии они проповедовали в Иудейской синагоге; — Иудеи не были оставлены просто потому, что в фокусе были язычники, Деян. 13:46. В результате «уверовало великое множество», 14:1, что показывает присутствие Божьей силы как в свидетельстве «слова благодати» Его так и в «знамениях и чудесах» их рук, ст. 3. Большая толпа, которая примкнула к апостолу, безусловно образовала поместную церковь, и Павел был с ними «не малое время». Истина, как свет, разделяет, поэтому гонения Иудеев, как и язычников, вынудили Павла и Варнаву убежать в Листру и Дервию, чтобы продолжить свой труд. Мужи с Иконии вынудили их затем уйти из Листры в Дервию, ст. 19. Затем они вернулись в логовище противника, где многие овцы нуждались в помощи; в Иконии они увещевали учеников пребывать в вере, «что многими скорбями надлежит нам войти в Царствие Божие», ст. 22. Найдя зрелых учеников, они рукоположили в церкви пресвитеров, соблюдая Новозаветный образец, что в каждой церкви всегда есть множество пресвитеров, ст. 23.

Возвратившись в Антиохию Сирийскую, они объяснили собравшейся церкви, «все, что сотворил Бог с ними», ст. 27. В этом месте некоторые толкователи предполагают, что Павел писал послание к Галатам (в Иконии, Антиохию, Листру, Дервию) прежде, чем начинается Деян. 15. Затем позже Павел решил снова посетить эти места, а именно «братьев наших по всем городам, в которых мы проповедали слово Господне», чтобы увидеть, как они живут, 15:36. Его сопровождал не Варнава, а Сила. В Листре они отыскали Тимофея, верного и зрелого юношу, который был на хорошем счету среди братьев в Иконии — и поэтому, что Тимофей присоединился к миссионерской группе Павла по указанию Апостола, 16:1-3. Они также доставали из Иерусалима письмо, 15:28-29, к этим церквам, 16:4, утверждая их таким образом в вере, которые затем «ежедневно увеличивались числом», ст. 5.

В начале третьего путешествия Павел снова посетил эти церкви, «утверждая всех учеников», прежде чем идти в Ефес, 18:23. В то время он попросил все Галатийские церкви собирать сбор, чтобы забрать его в Иерусалим для удовлетворения там нужд бедных святых, 1 Кор. 16:1; воспользовавшись духовными благословениями Евангелия, которые пришли из Иерусалима, теперь они должны были «и им послужить в телесном», Рим. 15:27. Спустя годы, непосредственно перед своей мученической смертью Павел напомнил Тимофею свое учение и образ жизни, ссылаясь, в частности, на преследования, которые он претерпел в Антиохии, Иконии и Листре, «и от всех избавил меня Господь», 2 Тим. 3:11. Несомненно, те события оставили глубокий след в его памяти.

ИЛЛИРИК

(Illyricum). Смотри ДАЛМАТИЯ.

ИОППИЯ

(Joppa). Деян. 9:36-11:13. Это был портовый город на берегу Средиземного моря, 35 милями северо-западнее Иерусалима. В Ветхом Завете вначале он назывался Яфа и лежал на границе удела Дана, И.Нав. 19:46.(в Синодальном переводе, употреблено «Иоппия» — Пер.). Лес для храма Соломона привозили из Ливана «в плотах по морю в Яфу», чтобы везти его в Иерусалим, 2 Пар. 2:16. Тот же маршрут и способ транспортировки использовали при строительстве храма после возвращения из Вавилонского плена, Ездр. 3:7. Именно в этом порту Иона платил за проезд на борту корабля, плывущего в Фарсис, используя этот порт, чтобы убежать от присутствия Господа, Иона. 1:3; в отличие от использования только что упомянутого порта, чтобы привозить лес в присутствии Господа. Сегодня Иоппия (Яффа) является южным пригородом Тель-Авива.

Нет специального упоминания о церкви в Иоппии, но описание «учеников» в Деян. 9:38 и «братий» в 10:23 подразумевает, что церковь существовала. Она должно быть образовалась тогда, когда многие рассеялись повсюду в Иудее после смерти Стефана, 8:1,4. После смерти Тавифы в городе, ученики послали к Петру в Лидде, что на расстоянии 10 миль, зная о чудотворной силе, которой он был наделен, как даром от Духа Святого. Двое людей сообщили Петру известие, и это библейское число являлось надежным свидетельством, 9:38 (см. также 10:7). Так апостол «поставил ее... живою», 9:41, и это привело к тому, что многие поверили в Господа и церковь увеличилась численно и стала более эффективной После этого Петр жил в доме кожевника Симона. Затем Петру было дано видение на верху дома, смыслом которого было показать Петру, что к язычникам уже нельзя обращаться как к «нечистым», согласно Иудейскому учению, т.к. Евангелие должно открыться и им. Группа в десять человек (Петр, двое людей от Корнилия, 10:7 воин ст.10 и шесть братьев из Иоппии, 11:12) оставила Иоппию и пошла в дом Корнилия в Кесарии. Позже в Иерусалиме Петр вспоминал эти события в Иопии «Апостолам и братьям», 11:1,5-13.

Затем Иоппия, как в Ветхом Завете так и для Петра в Новом Завете, стала транзитным местом; его призывали в Иоппию и отзывали из Иоппии; Иоппия стала местом физических и духовных чудес, гостеприимства, проявленного Симоном-кожевником, 1 Петр. 4:9, и добрых дел Тавифы и вдовиц, Деян. 9:36,39.

ИУДЕЯ

(Judaea). Деян. 1:8; 8:1; 9:31; 11:1,29; 15:1; 21:10; 26:20; 2 Кор. 1:16; Гал. 1:22; 1 Фес. 2:14. См. также ИЕРУСАЛИМ. Иудея — это Новозаветное название Ветхозаветной области, которая составляла удел Иудин. Иудея простиралась от Средиземного до Соленого моря. На севере расположена Самария, а Идумея на юге. Известными городами были Иерусалим, Вифлеем, Хеврон, Иерихон и Иоппия.

Так как Иудея является областью, в Новом Завете не существовало такого понятия, как «Иудейская церковь» — скорее «церкви Христовы в Иудее», Гал. 1:22, и «церкви Божии во Христе Иисусе, находящиеся в Иудее», 1 Фес. 2:14, являются подходящими названиями. Господь заявил, что свидетельство будет распространяться от Иерусалима до Иудеи, Деян. 1:8. Первым способом этого осуществления было рассеяние преследуемых верующих в Иерусалимской церкви, когда Савл терзал там церковь, 8:1-4. Церкви Иудеи стали образцом страданий, за которыми последовали Фессалоникийцы, 1 Фес. 2:14. После обращения Савл проповедовал «всей земле Иудейской», Деян. 26:20, хотя он сознался, что вначале «Церквам Христовым в Иудее лично я не был известен, а только слышали они, что гнавший их некогда ныне благовествует веру, которую прежде истреблял», Гал. 1:22-23. После прекращения безудержных гонений «церкви же по всей Иудее... были в покое, назидаясь и ... умножались», Деян. 9:31. Многие греческие рукописи и переводы в этом стихе употребляют единственное число слова «церковь», конечно, не имея ввиду деноминацийного группирования, а показывая единство в общении всех верующих, отмеченное общим членством во вселенской церкви, в мистическом теле Христа, которое в те первые времена в большей части все еще было на земле.

Когда язычники в Кесарии получили Слово Божие, «Апостолы и братия, бывшие в Иудее», возрадовались после первоначального колебания по этому поводу 11:1-3,18. «Братия, живущие в Иудее» были затем получателями помощи, присланной из Антиохии, 11:29, хотя еще через несколько лет ложные Моисеевы и фарисейские учения, зародившиеся в Иудее, пришли в Антиохию, 15:1, не очень приятный ответ на любовь, впервые проявленную церковью в Антиохии. Агав был верный пророк в Иудее. Первый раз пришел из Иерусалима в Антиохию, чтобы предсказать голод, 11:27, но после третьего путешествия «пришел из Иудеи некто пророк», 21:10 — без сомнения, тот же Агав — чтобы предостеречь Павла об узах, ожидающих его в Иерусалиме.

Итак, хотя и не столь заметно, церкви в Иудее продолжали свое упорное свидетельство, но без сомнения, были в тени Иерусалимской церкви, насколько можно судить по библейским записям.

КЕНХРЕЯ

(Cenchrea). Деян. 18:18; Рим. 16:1-2. Южная область Греции Ахаия была разделена на две части, и соединялась узким перешейком. Коринф находился на северной и западной части перешейка. Кенхрея была на расстоянии 10 миль восточнее от Коринфа на южной стороне перешейка; поэтому это был порт (гавань) Коринфа с выходом в Эгейское море.

Свидетельство Фессалоникийцев к тому времени достигло Ахаию, 1 Фес. 1:8, которая включала Кенхрею, так что нет сомнения в том, что когда Павел был в Коринфе, он закладывал духовные основы в Кенхреи, образуя таким образом церковь. 1 Кор. было также адресовано всем «призывающим имя Господа нашего Иисуса Христа, во всяком месте», 1 Кор. 1:2, так что, как проявление братства, Коринфяне могли позволить верующим в Кенхреи читать соответственные части этого Послания. Естественно, они читали 2 Кор., ибо Кенхрея включена во «всю Ахаию», 2 Кор. 1:1. Когда Павел оставил Коринф в конце второго миссионерского путешествия, мы читаем: «остригши голову в Кенхреях по обету», Деян. 18:18. Сделано много предположений, почему Павел последовал этому Иудейскому обычаю; напр.: «Состояние души с учетом Иудейской традиции — это не то, что энергия Духа Божьего в провозглашении истины», Дарби (J.N. Darby). При отбытии апостол отплыл из Кенхреи вместе с Акилой и Прискиллой, зашед в Ефес по пути в Сирию, ст. 18-19.

Будучи в Коринфе в третьей поездке, Павел писал Римлянам: «Представляю вам Фиву, сестру нашу, диаконису церкви Кенхрейской... она была помощницею многим и мне самому», Рим. 16:1-2. Слово «служитель» — это (женская форма) слово «диакон», слово, охватывающее большинство форм Христианского служения; в данном случае, труд мог включать только такой, который совмещался бы со статусом сестры. Ясно, что церковь характеризовалась духовностью, имея такую верную сестру в своей среде. Эта ссылка в Римлянах указывает на взаимный интерес и контакт между Кенхрейской и Римской церковью.

КЕСАРИЯ

(Caesarea). Деян. 8:40; 9:30; 10:1-11:18; 18:22; 21:8-15; 24:23 (и исторические отрывки 12:19-23; 23:23, 26:32). Кесария, расположенная около 70 милями на северо-запад от Иерусалима, была портовым городом Средиземного моря с огромной искусственной гаванью. Основанная Иродом Великим в 10 г. до Р.Х., она названа именем Августа Кесаря. Это была Римская столица Иудеи, официальное местопребывание Римских прокураторов (таких как Пилат, Феликс, Фест), Иродианских царей. Тут находились Римские военные штаб-квартиры.

Новозаветная история церкви и ее служение в Кесарии содержат важный духовный принцип. Филипп был одним из семи, избранных Иерусалимской церковью для ведения финансовых дел, Деян. 6:1-8. Эти мужи были избраны, не только потому что они были надежные люди, но также как наделенные духовными дарами: таким образом, Филипп был Евангелистом, который затем «проповедовал Христа» в городе Самарийском, 8:5, а после этого он «благовествовал... об Иисусе» евнуху по дороге в Газу, ст. 35. Затем он «благовествовал всем городам», пришед, наконец, в Кесарию, где он остался, ст. 40. Кроме того, после обращения Савла и из-за угрозы в Иерусалиме, братья «отправили его в Кесарию», 9:30, человека, которому от Бога было суждено стать апостолом для язычников.

Писание ясно показывает, что Филипп был Евангелистом (благовестником), т.к. Лука дает ему титул «Филиппа благовестника, одного из семи диаконов», 21:8, безусловно, для отличия его от апостола Филиппа. Однако, несмотря на упомянутую выше связь Филиппа и Савла с Кесарией, несмотря на дарования благовестников, которыми оба обладали, не было воли Божией на то, чтобы оба эти мужа открыли дверь веры язычником в Кесарии. Для этого большого события Бог избрал Петра, который, по сущности, был апостолом для обрезанных, Гал. 2:7-8. Когда проходят мимо одного или нескольких слуг для выполнения определенного труда, им не следует расстраиваться, а, наоборот, им следует возрадоваться, что Божий труд выполняется другими.

Так Деян. 10, детально описывает обращения Корнилия, где благовестником выступает Петр. В Иоппии Бог в видении показывает Петру, что нет больше никакого различия между «чистым» и «нечистым», что касалось Иудеев и язычников. Итак Петр вошел с десятью людьми в дом Корнилия, где он «созвал родственников своих и близких «друзей» ст. 24, — первая запись «евангельского собрания». Петр успел лишь начать проповедь, ст. 34-43; 11:15, как последовало вмешательство; Святой Дух сошел на тех, кто уверовал (а именно, когда были произнесены слова «верующий в Него» 10:43). Новообращенные затем крестились, ст. 48, и Петр остался с ними на несколько дней, несомненно, чтобы устроить новосозданную церковь в Кесарии.

Церковь должна была стать светом, светящим в темноте, ибо позже люди в Кесарии говорили об Ироде: «Это голос Бога (в английских текстах «одного из богов» — Пер.), а не человека» 12:22. Несомненно, город был предан языческому идолопоклонству, ибо в нем находился огромный храм, посвященный Римским императорам.

Через тринадцать лет Павел прибыл в Кесарию под конец второго миссионерского путешествия. «Побывав в Кесарии, он приходил в Иерусалим, приветствовал церковь», 18:22 — относится строго к Иерусалимской церкви. Подобно к этому, в конце третьего путешествия Павел с другими пришли в Кесарию, 21:8. Филипп жил там около 25 лет с четырьмя дочерьми, которые «пророчествовали», ст. 9. Гостеприимство было сказано много дней, и Павел должен был принять на себя в служение проповедника в той церкви. Именно там пророк Агав из Иудеи предупредил Павла, что Святой Дух предсказывал, что в Иерусалиме Павел будет связан и предан язычникам. По воле Божией Павел был непреклонным, так что они сложили вещи и пошли в Иерусалим, ст. 15. Позже Павла привели в Кесарию как Римского пленного, 23:23, два года появлялся он перед Феликсом, Фестом и царем Агриппой. Хотя он не мог напрямую общаться с церковью, тем не менее эта церковь имела связь с ним. Ему была оказана милость, чтобы его знакомый приходил и служил ему — несомненно это были Филипп, Аристарх, 27:2, Лука и члены поместной церкви. В последний раз Павел оставил Кесарию в Деян. 27:2, на корабле, плывущем в Рим.

КИЛИКИЯ

(Cilicia). Деян. 6:9; 9:11,30; 11:25; 15:23,41; (21:39; 22:3; 23:34); 27:5; Гал. 1:21. Киликия была провинцией, которая находилась к юго-востоку от современной Турции, на побережье Средиземного моря. В Тарсе, ее столице во времена Римлян проживало полмиллиона людей, а ее школы для обучения были наравне со школами в Афинах и Александрии. Она предоставляла римское гражданство Иудеям, проживавшим там, как вспоминал Павел, Деян. 21:39; 22:27. Образованные мужи из Киликии, будучи неверующими Иудеями, вступили в спор со Стефаном, 6:9.

Господь использовал выражение «Тарсянин», по имени Савл», когда говорил с Ананией 9:11. После обращения Савл пытался встретиться с Иерусалимской церковью, но он нуждался в рекомендации Варнавы, прежде чем ему разрешили встречу ст. 26-29. Из-за волнений в Иерусалиме его вынуждены были отправить в Кесарию, а затем в Тарс, ст. 30, и он вспоминал эти события в Гал. 1:21, употребляя выражение «страны Киликии». Во время последующего периода в Тарсе Савл, несомненно, вырос в познании воли и Слова Божьего, ибо позже, как духовно зрелый, он был отправлен из Тарса в Антиохию, чтобы учить там церковь 11:25-26. Это предполагает, что свидетельство Савла в родном городе способствовало установлению там церкви на уровне его опыта в Иерусалиме. Естественно, в конце первого миссионерского путешествия Павла мы читаем о «братиях из язычников» в Киликии и о церквах в Киликии, 15:23,41. Эти церкви получили написанное в Иерусалиме письмо, излагающее факты фарисейского упорства, которые требовали чтобы верующие придерживались обрядов Моисея для спасения. Эти церкви Павлу и Силе необходимо было посетить в первую очередь во время второго путешествия, ст. 41, т.к. они путешествовали на запад по суше. Несомненно, они были включены в Деян. 18:23 в начале третьего путешествия.

КИПР

(Cyprus). Деян. 4:36; 11:19-20; 13:4; 15:39; 21:3,16; 27:4. Расположен остров в северо-восточной части Средиземного моря, длина его 140 миль и до 60 миль шириной; полагают, что это Ветхозаветный Киттим, Чис. 24:24. Он был под властью Египта, Персии, Греции и, наконец, Рима.

Варнава был обращенным Левитом Киприянином, Деян. 4:36; земля, которую он продал, наверное, была на Кипре, а деньги, которые он за нее получил, были переданы на нужды молодой Иерусалимской церкви. Позже преследования погнали многих верующих на Кипр и в Антиохию, они «никому не проповедовали слова, кроме Иудеев», 11:19. Некоторые Кипряне прибыли в Антиохию, «благовествую Господа Иисуса», ст. 20. Позже Павел и Варнава оставили Антиохию, чтобы отправиться в первое миссионерское путешествие, и вначале они посетили Кипр (в этом нет сомнения, т.к. Варнава оттуда родом), 13:4. В Саламине они проповедовали в синагогах, а в Пафс они имели дело с лжепророком, которого Павел назвал «о, исполненный всякого коварства и всякого злодейства, сын диавола, враг всякой правды», ст. 10. Вследствие этого проконсул уверовал, ст. 12. Вначале второго путешествия Варнава и Марк снова отплыли в Кипр, 15:39. В конце третьего путешествия Павел проплывал около Кипра в Сирию, 21:3. Когда затем Павел путешествовал в Иерусалим из Кесарии, с ним был «давний ученик, Мнасон Кипрянин», 21:16, т.к. он и Лука временно у него проживали. Здесь в последний раз в Новом Завете появляется слово «ученик». Наконец, по пути в Рим они «приплыли в Кипр, по причине противных ветров», 27:4. Таким образом, нет ясных ссылок на церкви в Кипре в НЗВ, но ссылки на проповеди, на верующего и ученика, вместе с трудом на острове Павла и Варнавы предполагают, что церкви были основаны. Очевидно они не сыграли никакой роли в выработке Новозаветной истины и ее увековечивания в Писаниях Нового Завета.

КОЛОССЫ

(Сolosse). Кол. 1:1; 4:18; Филим. 1:25. Название этого города только один раз появляется в Новом Завете, Кол. 1:2. Это был город в Римской провинции Асии, около 10 миль на восток от Лаодикии вверх по р. Ликус, притоке р. Меандра, которая впадала в море около Милита на отделении 100 миль. Он лежал на основном пути, ведущем из Ефеса на восток. Во времена Нерона Колоссы сильно пострадали от разрушительного землетрясения.

Во время второго миссионерского путешествия Павел, Сила и Тимофей проходили на север долины Ликус, они «не были допущены Духом Святым проповедовать слово в Асии», Деян. 16:6. Во время третьего путешествия Павла Ефес сформировал свой основной центр Евангельской и пастырской деятельности, когда «все жители Асии слышали проповедь о Господе Иисусе», 19:10, прямо или косвенно. Павел услышал об обращении верующих в Колоссах от Епафраса, Кол. 1:4-9, хотя вероятно Павел никогда не посещал церковь в Колоссах 2:1 «не видел лица моего в плоти». Из этого явствует, что Колоссы были евангелизированы, и что церковь там была основана Епафрасом, которого Павел характеризует как «ваш», 4:12, а именно, Колосянин и член тамошней поместной церкви.

Епафрас принес известия о Колоссянах Павлу, когда тот был в Римской тюрьме, и Павел писал Послание из Рима, вероятно переданное в Колосс Тихиком и Онисимом 4:7,9. Онисим был Колосянином, «верным и возлюбленным братом (нашим)», 4:9. Онисим был беглым рабом Колоссянского хозяина Филимона, у которого дома собиралась церковь, Филим. 2. Он был обращен Павлом во время римского заключения, и после этого Павел увещевал своего друга Филимона принять Онисима назад»не как уже раба, но выше раба, брата возлюбленного... и по плоти и в Господе», ст. 16. Желанием Павла было посетить Колоссы и Филимона после ожидаемого теперь освобождения, ст. 22, хотя мы не знаем, был ли он в состоянии так далеко путешествовать, как в Колоссы; однако, он путешествовал в Ефес и Македонию, 1 Тим. 1:3.

Мы должны понимать предпосылки написания Послания к церкви в Колоссах, которая была основана во время трехлетнего пребывания Павла в Ефесе. Этот город был центром торговли и поклонения Диане; многие приезжали сюда, как и Епафрас, который, несомненно, был под влиянием Павла и был обращен. По возвращении в Колоссы, он проповедовал благую весть, и образовалась церковь: «... благодать Божию в истине, как и научились от Епафраса, возлюбленного сотрудника нашего», Кол. 1:6-7. Он стал духовным руководителем, подвизался за них в молитвах, с великой ревностью о них, 4:12-13; «верного для вас служителя Христа», 1:7. Тогда труд преуспевал несколько лет. Предостережения Павла в Деян. 20:29-30 к Ефесским пресвитерам можно также отнести к Колоссянам, где также появлялись внешние «лютые волки» и внутренние лжеучителя среди пресвитеров. Такие люди нашли путь в церковь в Колоссах. Итак, появлялся новый учитель: «Смотрите, чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому... а не по Христу», Кол. 2:8. Иудейский обряд и «тень будущего» были введены, ст. 16-17.

В частности, появлялись люди, полные логики, философии, доводов и знаний. В интеллектуальном плане и организаторских талантах выше бедного Епафраса. Такие люди стремились свести до минимума значение Господа Иисуса философией, церемониями, ангелами и религией, замещая Его Личность и труд.

В подобной ситуации Епафрас осознает, что в простом споре не было силы но, сила была в молитве, 4:12. Так как у него была большая любовь к людям Господа, он, вероятно, посещал Павла в далеком Риме, чтобы пользу от повторного изложения апостольского учения относительно Христа. Он отыскал его в римской тюрьме, как и Онисифор, который усердно искал Павла в Риме, чтобы поддержать его, 2 Тим. 1:16-18. Следовательно, Епафрас рассказал Павлу об ошибках, изобилующих в Колоссах (как и дом Хлои рассказал Павлу об ошибках Коринфян, 1 Кор. 1:11). Таким образом, Павел написал Послание, чтобы исправить Колоссян и предостеречь их от лжеучителей. В нем он говорит о славе и достоинстве Христа. Кажется, Епафрас тоже стал узником, «узник вместе со мною»; Фил. 23. В результате письмо передал в Колоссы Тихик, «возлюбленный брат и верный служитель и сотрудник в Господе» (Кол. 4:7). Новообращенный раб Онисим также взял Послание к Филимону для своего хозяина в Колоссах — настоящее рекомендательное письмо, «ты же прими его», Фил. 1:12. Обратите внимание на то, что Тихик взял также Послание к Ефесянам, Ефес. 6:21, так что три из четырех писем, написанных в тюрьме, были взяты в одно и то же время одними и теми же двумя братьями.

Называются некоторые братья в Колоссянской церкви: Епафрас, ее основатель, учитель и участник молитвы; Филимон, предоставляющий свой дом для собрания церкви, и как место гостеприимства для Павла, Онисим, теперь «годен», Филим. 11; Архипп, который должен обратить внимание на свое служение, принятое в Господе, Кол. 4:17; Филим. 2; и Анфия — возлюбленная сестра ст. 2.

Ложное учение, которому учили в Колоссах, не описывается в послании прямо. Мы можем судить о нем (I) по тому специальному способу, которым Павел восхваляет Христа и (II) из языческой (светской) истории, которая говорит нам об ереси тех дней. Фундаментальной философской идеей, превалирующей тогда, было: «Материя — это зло»; все, что можно было почувствовать и коснуться, что было твердым, считалось — злом. Теперь мы знаем, что материя морально нейтральная; прегрешение исходит из сердца человека. Но для этого лжеучителя в Колоссах утверждение «материя — это зло» было наиболее очевидной базой его философской схемы. Путем контраста, Бог, будучи Духом, был бесконечно благ — сравни с этим: «Учитель — благий».. Никто не благ, как только один Бог», Лук. 18:18-19. Таким образом, существовала ложно созданная трудность: как благий Бог мой сотворить материю, которая была зло? Следовательно человек учил, что Бог не сотворил мир непосредственно, но путем цепочки посредников, таких как ангелы, доминиты, княжества, державы, Кол. 1:16, ведущие цепочку вниз, которая будет называться «работники людей», кто в конечном счете, создал все. Такие существа были в цепочке на достаточном расстоянии от Бога, так что Он не контактировал со злом, однако был достаточно близок, чтобы осуществлять божественную власть в творении. В этом учении не оставалось места для Христа и истины, «чрез Которого и веки сотворил», Евр. 1:2, «Все чрез Него начало быть», Иоан. 1:3. Таким образом, Его Личность теряла значение для их мыслей, если верх брала эта странная теория. В настоящее время теории космогонии, космологии и эволюции могут иметь такой же результат.

Следовательно, поклонение было поставлено с ног на голову. Не существовало свободы для вхождения во святилище по вере. Только некоторые верующие имели достаточно высококачественную веру, чтобы обладать специальным познанием Бога. Только философы могли проникнуть через цепочку посредников, чтобы достичь мысли о Боге. Они создавали внутренний круг высшей духовности. Низшие классы имели только веру, но высший класс имел познание Бога. Таким образом, более смиренные могли только поклоняться посредникам, что вело к культу поклонения ангелам, отвлекая от славы Христа. Вместо прославления Бога перед Его троном, как в Откр. 5:12, было поклонение архангелам Гавриилу и Михаилу.

Опять же, человеческое физическое тело тоже было злом, а следовательно врагом внутренней души. Если человеческая душа стремилась к Богу, то злое тело тащило его вниз. Так что вместо предоставления своего тела в живую жертву Богу, Рим. 12:1 его следовало ослаблять постом и воздержанием от замужества (женитьбы). Это вело к другим правилам: «Не прикасайся», «не вкушай», «не дотрагивайся», Кол. 2:21. Христос был заменен теорией, которая по происхождению человеческая, не имеющая ничего общего с христианством, 2:8.

Павел написал Послание, чтобы бороться против этого ложного учения. Все было создано Христом, все создано для Него и все Им стоит, 1:16-17. Другими словами, Христос был единственным исключительным божественным Посредником в творении. Не может существовать никакой классовой системы; Павел трижды подчеркивал, что проповедь ведется для «всякого человека» в 1:28. Христос — «все и во всем» 3:11, не делая различий между людьми. Никакого поклонения ангелам быть не может, Глава — только Христос 2:18-19. Формальные законы не существуют в жизни духовной, 2:16-17, 20-23. Иудейская практика изжила себя , и обрезание стало духовным, 2:11. И Христос должен иметь надлежащее Ему место — Он первенец, 1:18, в Нем обитает вся полнота Божества телесно, 2:9; Христос — все и во всем, 3:11.

Ясно, что существовала связь между церквами в Колоссах и Лаодикии (десять миль расстояние). В Лаодикии церковь собиралась в доме Нимфана, и Колоссяне должны были передать приветствия Павла Кол. 4:15. Вдобавок, Павел мог предполагать или он мог знать, что это ложное учение, распространенное в Колоссах, распространили также и в Лаодикии; следовательно послание к Колоссянам следовало прочитать «и в Лаодикийской церкви», ст. 16. Если бы Лаодикийцы действительно усвоили истину этого Послания, то тогда они не были бы низвергнуты в Откр. 3:14-22. Более того, Колоссянам следовало прочесть «то (послание), которое из Лаодикии». Этот стих вызывает много споров: было ли это послание утеряно или это было Послание к Филимону, или это было даже Послание к Ефесянам, предназначающееся для нескольких церквей.

КОРИНФ

(Corinth). Деян. 18:1-8, 27-28; 19:1; 20:1-3; Рим. 16:23; 1 Кор. 1:16; 2 Кор. 1:13; 2 Тим. 4:20. Смотри также АХАИЯ. Коринф расположен на западном конце узкого перешейка, соединяющего его с материком, около 40 миль на восток расположены Афины. Неподалеку расположена служащая ему бухтой (гаванью), Рим. 16:1. Коринф был столицей Ахаии и являлся торговым центром Греции. Население города составляли Римляне, Греки, Иудеи (у них была синагога, Деян. 18:7). Город славился своим богатством, роскошью и большой чувственностью.

Во время второй миссионерской поездки Павел побывал в Македонии, образовал церкви в Филиппах, Фессалониках и Верии. Но Дух Божий направлял его еще к более плодоносным полям, через Верию в Коринф, где у Бога было «много людей в этом городе», Деян. 18:10. В известном смысле, Коринф уже был приготовлен к слышанию Евангелия, ибо свидетельство Фессалоникийцев (около 120 миль на север) достигло Ахаию, 1 Фес. 1:7-8. По прибытии в Коринф Павел расположился в семье супругов Акилы и Прискиллы, Деян. 18:2; завязавшаяся таким образом дружба длилась до конца его жизни, 2 Тим. 4:6,19. Несомненно эта супружеская пара была обращена в Риме до их изгнания. Итак, Павел остановился у них, делая палатки, чтобы содержать себя финансово; об этой стороне его жизни говорится в 1 Кор. 9; также Деян. 20:34.

Как обычно, евангелистическим методом Павла было беседа в Иудейской синагоге, Деян. 18:4; 13:5,14; 14:1; 17:2,10. Свидетельства о том, что Иисус есть Христос, были исполнены духа. Из-за противостояния и богохульства он переносит свое свидетельство язычникам, 18:6. Затем были заложены первые камни церкви в Коринфе. Семейство Стефаново, 1 Кор. 16:15, было названо «начаток Ахаии», подразумевая, что остальной урожай будет собран. Иуст, живущий около синагоги, был спасен, Деян. 18:7, а также Крисп, начальник синагоги, ст.8. Позже, в 1 Кор. 1:14-17; 2:1-5, Павел вспоминал эти первые дни. Сам он крестил немногих, только Криспа, Гаия и Стефана, чтобы избежать возможной опасности, когда позже некоторые скажут, что он крестил во свое собственное имя. Таким образом, «многие из Коринфян, слушая, уверовали и крестились», Деян. 18:8.

Полуторагодовое пребывание Павла в Коринфе было, в основном, мирным делом. Опасности постигшие его раннее в других городах не повторялись, и Господь вдохновлял Своего слугу ночным видением: «Не бойся, но говори и не умолкай», Деян. 18:9. Проповедуя благую весть и «поучая... слову Божию», ст. 11, апостол насаждал, 1 Кор. 3:6-8, и закладывал основание, которое есть Иисус Христос, ст. 10-11. В итоге церковь была наделена всякими духовными дарами, 1:5, так что Павел был в состоянии оставить их, отплыв из Кенхреи в Ефес с Акилой и Прискиллой. В отсутствие Павла эта чета учила в Ефесе Аполлоса, после чего он приехал в Коринф, Деян. 18:27-28; 19:1. Там он поливал и строил фундамент, заложенный Павлом, 1 Кор. 3:6-11. Но именно Бог возрастил! В начале третьего путешествия, Павел три года провел в Ефесе, но во время этого служения Коринф не был забыт. Он ежедневно благодарил Бога за милость, дарованную Коринфянам, 1 Кор. 1:4; письмо из Коринфа Павлу опередило многие проблемы, 7:1; временами Павел чувствовал себя в собрании с Коринфянами в духе, 5:4; апостол организовывал сборы из Коринфа и отовсюду для Иерусалимской церкви, 16:1-4; 2 Кор. 8-9; о раздоре в Коринфе Павлу сообщили устно 1 Кор. 1:11; несколько личных даров были расставлены из Коринфа, 16:17. Следовательно, находясь в Ефесе, Павел написал 1 Кор., надеясь вскоре снова посетить Коринф, 4:19, но посещение это не произойдет до тех пор, пока он не услышит об их покаянии. С этим письмом Павел посылал разных братьев. Вначале это был Тимофей, «мой возлюбленный и верный в Господе сын», 4:17, который «делал дело Господне» и которого Павел ждал «с братьями» 16:10-11. Аполлос не принял желание Павла идти в Коринф, 16:12. Тит продолжал иметь дело со сбором и приносить Павлу известия, которые касались реакции Коринфян на первое Послание, 2 Кор. 2:13; 7:6-16; 8:16-17. Само это Послание было написано в острой тоске души и «со многими слезами», 2 Кор. 2:4; 1:4-11.

Вначале послания, 1 Кор. 1:1-9, приветствия и рекомендации Павла не имеют ссылок на ошибки, нуждающиеся в исправлении. Но затем в гл. 1-4 Павел имеет дело с разделениями в церкви; чтобы преодолеть это, в первую очередь обсуждаются жизненно важные принципы служения, 1:10-31; затем пространственное рассуждение о проповеди, гл. 2; объясняется истинная основа всего духовного труда, гл. 3; наконец, рассматривается отношение между проповедником и его обращенными, гл.4.

Христианское поведение исследуется в гл. 5-6. Сначала осуждается неосвященное поведение в Коринфе, касающееся внебрачной связи, гл. 5, а затем освященное поведение тех, чьи тела составляют храм Святого Духа, объясняется в гл. 6. Главы 7-10 имеют дело (рассматривают) с христианской свободой, хотя во всех случаях Павел не пользовался такими свободами. Это: брак и служение, гл. 7; употребление мяса, гл. 8; жизнь от благовествования (финансовая поддержка церквами слуг Господних), гл. 9; прием пищи, гл. 10. Следующее служение в поместной церкви рассматривается на протяжении гл. 11-14. Вначале первостепенные вещи: власть Христа показывается тем, что носят и что не носят верующие на головах в церковном собрании, 11:2-16; затем следует исправления неправильной практики Вечери Господней, 11:17-34; после этого апостол очень ясно показывает разнообразие и единство в Духе при распределении духовных даров среди всех членов церкви, гл. 12; следующая большая глава о любви в действительности имеет дело с внутренней мотивацией в использовании духовных даров, гл. 13; наконец, длинное рассуждение о поведении в церковном собрании, когда применение духовных даров должно приводить к назиданию, гл. 14. В конце Послания Павел разъясняет тему воскресения, гл. 15, ибо непонимание Коринфян приводило к отрицанию грядущего воскресения верующих. Заканчивается Послание многими замечаниями, по которым его можно назвать «братская любовь, несмотря на исправления», гл. 16.

Написав это Послание, Павел предполагал остаться в Ефесе до Пятидесятницы, 1 Кор. 16:8. Затем он намеревался пройти чрез Македонию и Ахаию (Коринф), Деян. 19:21; 1 Кор. 16:5. Но затем он изменил свои планы, чтобы отправиться сперва в Коринф и «чрез вас пройти в Македонию, из Македонии же опять прийти к вам», 2 Кор. 1:16. Но вести из Коринфа и о реакции церкви на первое Послание заняли продолжительное время, прежде чем посланник Тит достиг Павла, и так как Павел желал сильно посетить Македонию, он снова изменил свои планы и пошел прямо в Македонию через Троаду, 2 Кор. 2:12-13; Деян. 20:1-2. Несмотря на такие изменения в своих планах, Павел знал, что все это согласовывалось с «если Господь позволит», 1 Кор. 16:7; Иак. 4:13-15. В Македонию Тит прибыл с хорошими известиями, 2 Кор. 7:6, так что Павел, возрадовавшись, немедля написал 2 Коринфянам, так чтобы оно предшествовало ему в Коринфе.

Главы 1-9, по существу, были написаны во множественном числе «мы» — тем, кто покаялся и опять принял Павла и его учение. Главы 10-13 написаны в единственном числе «я» (апостольское «Я») — тем, кто все еще не покаялся, прочитав первое Послание. Вначале Павел в общих чертах выражает печаль с приводу недостатка Коринфян — подчеркивая свои страдания и упражнения в Ефесе и Троаде, гл. 1-2. Затем идут четыре главы, рассматривающие служение истинного служителя: — служение, гл. 3; сосуд, гл. 4; цель, гл. 5; характер, гл. 6. Главы 7-9 — исторические, излагающие подробно ликование апостола, во-первых, по причине новостей о покаянии Коринфян, гл. 7, затем по причине сбора, который собирали для Иерусалимской церкви, гл. 8-9. Второй большой раздел, состоящий из гл. 10-13, в действительности образует личное рекомендательное письмо. Павел описывает пример истинного служителя — главным образом личный апостольский пример. Мы видим: апостольское смирение, гл. 10; истинных апостолов и лжеапостолов, гл. 11; подготовление к служению, гл. 12; утверждение апостола, гл. 13.

Павел следовал за этим Посланием в Грецию и Коринф, Деян. 20:1-2, где он дал им «обильные наставления». В течении этого времени он написал Послание к Римлянам, подтверждая, что он направлялся в Иерусалим со сбором, надеясь затем посетить Рим и Испанию, Рим. 15:23-33. Он писал это Послание из дома Гаия в Коринфе, 16:23; 1 Кор. 1:14. После трех месяцев пребывания в Коринфе и районе он не отплыл прямо в Сирию, но вернулся обратно через Македонию, встретившись со своими друзьями, путешествуя в Троаде, Деян. 20:3-5. Из этого явствует, что Павел снова посетил Коринф после освобождения из римской темницы, т.к. почти последними словами, написанными апостолом перед смертью, были: «Ераст остался в Коринфе», 2 Тим. 4:20. Эта глава приводит детали (подробности) некоторых мест, которые он посетил во время освобождения; попытки согласовать ссылка не привели к единодушию насчет точного пути, предпринятом апостолом во время этого последнего периода свободы.

КРИТ

(Crete). Деян. 2:11; 27:7-13; Тит., особенно 1:5. Это большой остров в Средиземном море, длиной около 156 миль и шириной 7-35 миль, расположенный на юго-востоке Греции и юго‑западе Новозаветной Асии. Цитата Павла «Критяне всегда лжецы, злые звери, утробы ленивые», Тит. 1:12, взята из Епименида Критянина (Epimenides of Crete). Критская цивилизация уходит корнями в Бронзовый Век.

В Деян. 2:4, в Иерусалиме в День Пятидесятницы были Иудеи из Крита, может быть, некоторые из них понесли обратно благую весть на свою родину, где образовались церкви, т.к. в Деяниях Святых Апостолов нет записи о посещении Крита в те первые дни Павлом или другими Евангелистами. Корабль, ведущий Павла в Рим, проплывал мимо этого острова, Деян. 27:7-13, мимо таких мест, как Ласея, Финик и залив (бухта). Хорошие Пристани, которые упоминаются. Это здесь Павел предсказал, что дорога закончится бедствием, но никто не пострадает.

Через три года, после освобождения из тюрьмы в Риме, Павел оставил Тита на Крите, чтобы тот «довершил недоконченное и поставил по всем городам пресвитеров», Тит. 1:5. Отдельной Критской церкви, как таковой, не существовало; наоборот, «каждый город» имел церковь с пресвитерами в каждой церкви. Эти пресвитера должны были охранять церкви от лжецов, которые учили «Иудейским басням и постановлениям людей», 1:9-16. Тит должен был настойчиво утверждать добрые дела и святое поведение, 2:3-8; 3:1-11,14. Кажется, что «Зина законник и Аполлос» были там в то время, 3:13, когда Аполлос руководил служением путешественников среди церквей.

ЛАОДИКИЯ

(Laodicea). Деян. 19:10; Кол. 2:1-3; 4:12-16; Откр. 1:11-20; 3:14-22. Это был город в римской провинции Асии, около 10 милями западнее Колосс. Это был процветающий торговый и коммуникационный центр без водоснабжения от ближних вод, поэтому вода из горячих источников подавалась в город по трубам и была «тепловатой».

Асия евангелизировалась во время третьего путешествия Павла, и предполагается, что Лаодикия, как и Колоссы, услышала Слово от Епафраса. Деян. 19:10; Кол. 4:13. Через восемь лет письмо Павла к Колоссянам должно было прочитано Лаодикийской церкви, 4:16. Апостол никогда не был в Лаодикии, 2:1, но он любил ее за ее духовное благосостояние, 2:2. Епафрас тоже имел «великую ревность» о них, он молился, чтобы они «пребыли совершенны и исполнены всем, что угодно Богу», 4:12-13. Если бы они обратили внимание на послание, упомянутое в 4:16 и постоянно держались истины, они не упали бы 30 лет спустя, неизбежно влеча за собою проклятия Господа в книге Откровений. Закваска, пожалуй, уже работала два года после письма Павла к Колоссянам, т.к. он вынужден был написать Тимофею: «Все Асийские оставили меня», 2 Тим. 1:15; возможно, это среди других включало и Лаодикию.

На острове Патмос Иоанн увидел Господа, стоящего посреди семи золотых светильников; эти — видения представляли собой семь церквей, перечисленных в Откр. 1:11, где Лаодикия стоит последней. Хотя Лаодикия в пророческом смысле олицетворяет состояние дел в последние дни по существу не евангельского христианства, однако послание ко всем семи церквам уместно и сегодня, ибо заявление сделано для каждой церкви: «Имеющий ухо (слышать) да слышит, что Дух говорит церквам», 2:7; 3:22;

Лаодикия — это картина «последних дней», когда «наступят времена тяжкие», 2 Тим. 3:1-9. Здесь нарисована церковь, которая думала о себе, что она богатая, со многими богатствами, не имеющая ни в чем нужды, но не имеющая сил понять, что Божья оценка была следующей: «Ты (Ангел Лаодикийской церкви) несчастен и жалок, и нищ и слеп и наг», Откр. 3:17. Здесь было духовное бесплодие и мирское процветание с притворством духовного богатства. Господь описывает ее как «теплую». Все эти негативные черты можно преодолеть, только взяв от Господа позитивные черты — золото, белую одежду и глазную мазь (притирание). Любовь дает все это, если дверь будет открыта, в противном случае любовь обличает и наказывает. Церковь будет отвергнута, если она не реагирует на приглашение или наказание. Скиния и храм были отвергнуты в Ветхом Завете, когда они перестали действовать в соответствии с Божьим планом, Пл.Иер. 2:7; в Новом Завете поместная церковь, притворно свидетельствующая таким же образом будет отвергнута, как не достойная больше именоваться «церковью». Даже если собрания продолжаются то все равно последнюю оценку дает Господь. А устоявшие разделят трон Господень в будущем.

ЛИДДА

(Lydda). Деян. 9:32-35,38. Этот город был расположен на расстоянии десяти миль от Средиземного моря, на юго-восток от прибрежного города Иоппия и 25 миль на северо-запад от Иерусалима. В Ветхом Завете он назывался Лод и впервые упоминался в 1 Пар. 8:12, как построенный коленом Вениамина. Он снова был заселен после возвращения из Вавилонского плена, Ездр. 2:33; Неем. 7:27; 11:35. После разрушения Иерусалима Титом в 70 г. н.э. он стал центром Иудейской религии.

После обращения Павла церкви по всей Иудее, Самарии и Галилее имели покой — Лидда была в Иудее. В действительности, церковь в Лидде должна была образоваться после смерти Стефана, когда все были рассеяны по Иудее и Самарии, Деян. 8:1 «благовествуя слово», ст. 4, в соответствии с приказом Господа, что свидетельство о Нем будет «во всей Иудее», 1:8. Хотя о церкви в Лидде нет специального упоминания, ссылка на «святых» указывает, что там должна была существовать церковь. В течении этого периода покоя от преследований Петр «пришел и к святым, живущим в Лидде», 9:32. Чудо, произведенное Петром над больным Енеем: «Исцеляет тебя Иисус Христос», заставило всех, «живущих в Лидде и в Сароне», обратиться к Господу, ст. 33-35. Это была «массовая Евангелизация», и поместная церковь должна была пополниться членами, что напоминает нам о Ниневии, где жители «поверили... Богу» во время проповеди Ионы, Иоан. 3:5,8-10; Матф. 12:41. Петр не оставался долго в Лидде; этот город был «близ Иоппии», Деян. 9:38, и апостол был призван туда для дальнейших чудес. Во всей вероятности церковь тогда могла вести свои дела без помощи апостола.

ЛИСТРА

(Lystra). Деян. 14:6-20,21-23; 16:1-5; 2 Тим. 3:11 и др. ссылки в текстах ИКОНИЯ, ГАЛАТИЯ. Листра была городом Ликаонийским и юго-галатийским, около 20 миль на юг от Иконии, и использовался, вероятно для Римской охраны и защиты.

История в большей части идентична с историей Иконии, т.к. во время путешествий Павел посещал церкви в Антиохии, Иконии, Листре и Дервии, как поместную группу, по порядку, очевидно из-за их географического расположения. Но не так дело обстояло во время его первого Евангелического путешествия, Деян. 14:6-20, хотя заметьте, что во время его первого посещения были также включены «окрестности», ст. 6. Кроме обладания даром проповеди Евангелия, что позволяло образовывать церкви, Павел также обладал даром исцеления; в результате был исцелен хромой человек из Листры, ст. 8-10. Чудеса укрепляли семена веры, но просто суеверные люди интерпретировали чудеса в свете своих собственных религиозных предрассудков. Павел и Варнава были восприняты богами в облике людей. Религиозная пышность и обрядность требовали почитания слуг Божиих. Не было общей Ветхозаветной базы между Павлом и этими людьми в Листре; личное провидение Бога было единственным аргументом, который смог использовать Павел, чтобы остановить жертвоприношение, ст. 11,18. Затем прибыли Иудеи из Антиохии и Иконии; Павла побили камнями и оставили, думая, что он мертв, хотя в ст. 20 он поднялся и вернулся в город. Полагают, что Павел ссылается на эти события в 2 Кор. 12:1-5: в теле ли или вне тела ли он не может определить) он видел «видения и откровения Господни» в «третьем небе».

В Деян. 16:1-2, в начале второго путешествия, Павел нашел одного из своих первых новообращенных, Тимофея, в Листре, о его труде «свидетельствовали» церкви в этой местности. Он сопровождал Павла во всех его остальных миссионерских путешествиях, отсюда и произошел раскол с Марком 13:13; 15:39. В конце своей жизни Павел вспоминал Тимофею свои страдания в Листре, 2 Тим. 3:11.

МАКЕДОНИЯ

(Macedonia). Деян. 16:9; 17:14; 19:21-22; 20:1-6; 27:2; Рим. 15:25-27; 1 Кор. 16:5; 2 Кор. 1:16; 2:13; 7:5-16; 8:1-5; 9:2-4; 11:9; Фил. 1-4, особ. 4:15-19; 1 Фес. 1-5, особ. 1:7-8; 4:10; 2 Фес. 1-3; 1 Тим. 1:3. См. также ВЕРИЯ, ФИЛИППЫ, ФЕССАЛОНИКА. Македония была провинцией на севере Греции, граничащая на юге с Ахаией. Римляне завоевали эту провинцию в 167 г. до Р.Хр., делая медленное превращение третьего зверя в четвертого зверя Даниила, 7:6,7. Провинция состояла из шести Римских поселений; одним из них были Филиппы. Фессалоника и Верия были одними из важных городов.

Видение, данное Павлу: «Приди в Македонию и помоги нам», Деян. 16:9, заставило Павла, Силу, Тимофея и Луку переплыть из Троады в Македонию. Филиппы были первым полем их евангелизации, ст. 12-40; церковь состояла из крещенных членов: Лидия и домашние ее, ст. 15; страж темницы и его дом, ст. 32-34; и «братья», ст. 40. Затем был совершен труд для Господа в Фессалонике, 17:1-9, и в Верии, ст. 10-14. Во время этих путешествий только Филиппийцы поддерживали апостола финансами, 2 Кор. 11:9; Фил. 4:15; «ни одна церковь не оказала мне участия... принятием». Серьезное и искреннее поведение Павла, когда он был в Фессалонике, описано детально, 1 Фес. 2:2-12, в то же время он также вспоминал их свидетельство, достигшее всей Македонии, 1:7-9. Их любовь тоже была «со всеми братиями по всей Македонии», 4:10. Павел написал первое послание к Фессалоникийцам, чтобы помочь им в понимании воскресения и восхищения, и вскоре после этого он пишет 2 к Фессалоникийцам, чтобы противостоять подделанному (якобы, от него) письму и объяснить тему для Господнего и возвращения Господа в славе и правосудии.

В Ефесе к концу третьего путешествия Павел решил посетить Македонию, Деян. 19:21-22; он писал об этом же намерении в 1 Кор. 16:5. На это посещение ссылка есть в Деян. 20:1, а после прибытия он написал 2 Коринфянам. В этом втором послании он описал обратный маршрут в Македонию через Коринф, 1:16, но планы его изменились, и в итоге он пошел в Ахаию через Македонию. Он подтверждает, что это путешествие в Македонию закончилось печально в душе, 2:13; 7:5, пока не прибыл Тит из новостями из Коринфа, после чего Павел возрадовался и не был удручен. Он описывает, как «церкви Македонские» собирали большое пожертвование, чтобы отправить его в Иерусалим, 8:1-5, и как братья из Македонии прибыли с ним в Коринф, 9:2-4 (относится к Сосипатру из Верии, Аристарху и Секунду из Фессалоники, Деян. 20:4). Павел ссылается на этот сбор Македонян когда пишет из Коринфа Римлянам, Рим. 15:26-27.

После пребывания трех месяцев в Коринфе Павел вернулся в Македонию, Деян. 20:3, отправившись в конце из Филипп в Троаду, ст. 6. Позже, будучи в тюрьме, Павел не мог забыть Македонию; «Аристарх, Македонянин из Фессалоники» был с ним на корабле, плывущем в Рим, 27:2. Находясь в Римской тюрьме, Павел получал через Епафродита из Филипп дары: «благовонное курение, жертву приятную, благоугодную Богу», Фил. 4:18. В результате он написал им из Рима послание к Филиппийцам. После освобождения Македония по-прежнему была в его сердце, так что он отправился из Ефеса в Македонию, 1 Тим.1:3, очевидно подразумевая наконец посещение Филипп. Ожидающаяся поездка в Никополь должна была означать прохождение через Фессалонику, Тит. 3:12. Последняя записанная апостольская мысль о Македонии грустная: «Димас оставил меня, возлюбив нынешний век, и пошел в Фессалонику», 2 Тим. 4:10.

МИЛИТ

(Miletus). Деян. 20:15-38; 2 Тим. 4:20. Милит — бывший торговый город на западном побережье Асии, около 25 миль на юг от Ефеса, расположенный у истока (устья) реки Меандра. Из-за наносов он потерял роль торгового города, и его минувшая слава исчезла в НЗВ.

Церковь в Милите специально не упоминается, но т.к. «все жители Асии слышали проповедь о Господе Иисусе», Деян. 19:10, то мы не должны думать, что три года пребывания Павла в Ефесе означали, что свое служение он ограничил только Ефесом. «Приветствуют вас церкви Ассийские», 1 Кор. 16:19, предполагает, что в Асии было много церквей, известных Павлу, исключая 5 церквей в Откр. 2:8; 3:14, которые он нигде не упоминает. В конце третьего путешествия Павел с нетерпением ждал приезда в Иерусалим со сбором для бедных святых. В результате, при путешествии из Македонии он прошел мимо Ефеса, зная, что там будет задержка в городе, вызванная обновленным общением с церковью. Итак, он остался в Милите, равно столько, чтобы созвать к себе пресвитеров из Ефеса (дело, которое нельзя сделать за один день; поэтому мы предполагаем, что он испытал общение и радушие, проявленное святыми в Милите). В своем рассуждении с пресвитерами, Деян. 20:18-35, он коснулся прошлого, настоящего и будущего, закончив словами предостережения о лютых волках и лжепресвитерах, ст. 29-30. Более подробно см. ЕФЕС.

После первого заключения в тюрьму в Риме Павел снова прошел через Милит, оставляя Трофима больным в Милите, 2 Тим. 4:20 (Асийца, Деян. 20:4, и Ефес. 21:29). Нет сомнений, о нем позаботились верующие поместной церкви, иначе о нем позаботились бы в его родном Ефесе.

НИКОПОЛЬ

(Nocopolis). Тит 3:12. Это название значит «город победы», и в Новом Завете оно встречается только один раз Его следует сравнить с именем мужа «Николай», Деян. 6:5, означающее «завоеватель людей», и с учением и делами Николаитов, Откр. 2:6,15, которые, как считают, представляют практику немногих мужей, завоевавших небиблейскую весть над поместной церковью. Город Никополь расположен в 150 милях на северо-запад от Коринфа на западном побережье Ахаии Адриатического моря. Это было римское поселение, построенное кесарем Августом, где он расположился лагерям перед победой в 31 г. до Р.Хр.

Павел написал послание к Титу, который был оставлен в Крите, чтобы «довершил недоконченное», Тит. 1:5. Считается, что Павел написал это послание во время посещения Коринфа после первого освобождения из тюрьмы в Риме. Павел «положил там провести зиму» — в Никополе, без сомнения, как база для Евангельского и пастырского служения, веря в то, что там к нему присоединится Тит. Отдаленный север был гористой местностью, известной как Иллирик, о которой Павел писал: «благовествование Христово распространено много от ...окрестности до Иллирика», Рим. 15:19. Далматия была одной из провинций, 2 Тим. 4:10. Новый Завет не говорит нам, когда апостол евангелизировал Иллирик на север от Никополя, но предполагается, что посещение могло быть в Деян. 20:1-2, когда Павел был по пути в Коринф в конце третьего путешествия, проходя, наверное, через Никополь по пути.

Ничего не упоминается о том, что в Никополе образовалась церковь, но нам трудно поверить, что Павел и Тит собирались «зимовать» там много месяцев без общения с верующими и что он хотел склонить Тита оставить поместные церкви на Крите, чтобы ждать в городе без церкви. В любом случае, около десяти лет до этого Павел написал Фессалоникийцам, что «от вас пронеслось слово Господне не только в Македонии и Ахаии, но и во всяком месте прошла слава о вере вашей в Бога», 1 фес. 1:8, а это включало и Никополь, расположенный около 160 миль на юго-запад от Фессалоники в Ахаии.

Надпись (The A.V. inscription) в конце послания к Титу: «Написано Титу, посвященному в сан первого епископа Критянской церкви, из Никополя в Македонии» не является частью рукописи; в любом случае, во многих аспектах в ней отсутствует истина.

ПЕРГАМ

(Pergamos). Деян. 19:10; 2 Тим. 1:15; Откр. 1:9-20; 2:12-17. Пергам был городом Римской провинции Асии. Это был административный центр, с храмом, построенным в честь Рима,, а также был центром некоторых языческих культов. Здесь впервые изготовили пергаментную бумагу, была собрана огромная библиотека.

В Своем послании к Пергамской церкви Господь обращается как «имеющий острый с обеих сторон меч», Откр. 2:12, который готов отсечь то, что неугодно Ему. Основной корень названия «Пергам» — «женатый», и в пророческом смысле слова послание отражает свадьбу церкви и государства при Константине. Ранее, во времена гонений, церковь была отделена, но затем она стала служанкой государства.

Церковь жила там, «где престол сатаны», ст. 13, что относится к Римскому храму в Пергаме. Описание четвертого зверя (Римский зверь) в Дан. 7:7-8 — это зверь империи и ее руководитель, водимый Сатаной в будущем это царство «выйдет из бездны», Откр. 17:8. Однако церковь осталась верной, один из верующих, Антипа, стал мучеником. Другие вероисповедания выдвинулись Римлянами и языческими культами, но церковь «не отреклась от веры».

Однако у церкви было несколько ложных учений (I) «Учение Валаама», 2:14, — съедение жертвоприношений, которые приносились идолам. В Ветхом Завете Валаам, его учение и практика другого народа обольстили Израиль, Числ. 22-25. Мы также читаем о «следах» Валаама, 2 Пет. 2:14-15, об «обольщении» Валаама, Иуд. 11, о «совете» Валаама, Числ. 31:16, и, наконец, об «учении» Валаама. Другими словами, практика прошлого превращается в учение сегодняшнего дня, чтобы оправдать практику, которая не устояла пред Богом. (II) «Учение Николаитов». В Ефесе происходили «дела Николаитов», Откр. 2:6, но, опять таки именно в Пергаме эти дела приняли форму учения. Ветхозаветное священничество в святилище и храме преобразовалось в церкви, в формальную структуру, «господствуя над наследием Божиим», 1 Петр. 5:3. В Ефесе они «ненавидели» это, но в Пергаме «держались» этого. В обоих случаях Господь это ненавидел.

Итак, Господь различает два класса. «К тебе» относится ко всей церкви в ст. 16 «с ними» — к отступникам, а «ему» в ст. 17 — к верным побеждающим. Меч Господень завершит этот процесс разграничения. Побеждающие получат благословения, из святилища. (I) «Сокровенная манна» относится к порции манны, скрытой в ковчеге завета в золотом сосуде, Исх. 16:33; Евр. 9:4. Это говорит о Христе в святилище, когда к Нему там подходят Его люди. (II) «Белый камень... написанное новое имя», напоминает нам об Исх. 28:17, когда было двенадцать камней на высоком напереднике священника, носящем имена 12 колен Израилевых. Здесь же, в Новом Завете, каждый верующий является священником, носящим свое имя перед Господом, Который знает Своих овец по имени, Иоан. 10:3. Таким образом, в любой отступнической религии Валаамитяне и Николаиты не понимают той ценности, которую имеют выстоявшие победители в глазах Господа.

ПТОЛЕМАИДА

(Ptolemais). Смотри ФИНИКИЯ.

ПУТЕОЛ

(Puteoli). Деян. 28:13-14. Это был порт на западном побережье Италии, 6 миль на запад от Нэпла (Naples). Он лежал 120 милями юго-восточнее Рима. В свое время это был главный порт Римской армии.

Под конец морского путешествия Павла в Рим в роли узника с Лукой и Аристархом корабль зашел в Путеол, который был также торговым портом. Лука добавляет: «Где нашли братьев» — пример общения во времена бедствий. Они смогли пробыть там семь дней, несомненно, проводя с церковью День Господен как это было в Тире, 21:4, и в Троаде, 20:6. Автор Послания к Евреям приветствует своих читателей от всех «Италийских»; нет сомнения, что это могло включать и верующих в Путеоле и Риме, Евр. 13:24.

РИМ

(Rome). Деян. 2:10; 18:2; 19:21; 23:11; 25:11-12; 28:13-31; Рим. 1-16, особ. 1:7-15; 15:14-33; 16:1-27; Еф. 1-6, особ. 6:18-22; Фил. 1-4, особ. 1:12-26; 2:24-30; 4:10-19; Кол. 1-4, особ. 1:9; 4:7-14; 2 Тим. 1-4, особ. 1:16-18; 4:6-22; Фил. 1-25; Евр. 13:24. См. ВАВИЛОН.

Рим, расположенный на западном побережье Италии, был основан в 753 г. до Р.Х. Римская империя постепенно вытеснила Греческую империю до начала Нового Завета, и на этой стадии развития в Риме проживало примерно 1 млн. жителей. Рим описывается как четвертый зверь в Дан. 7:7, но Откр. 13:1-10 описывает империю будущего при господстве Рима. Традиционно, он был известен как город, построенный на семи холмах, Откр. 17:9. Город возглавит политическое и религиозное отступничество.

Неверующие Иудеи должны были принести в Рим свое впечатление от Дня Пятидесятницы в Иерусалиме, Деян. 2:10. Позже верующие, пожалуй, приезжали в Рим по делам Через 20 лет после Дня Пятидесятницы, когда Павел прибыл в Коринф, он встретил Акилу и Прискиллу, которые только прибыли из Рима, т.к. император приказал всем Иудеям покинуть город, Деян. 18:2. Если мы правы, думая, что эта пара в тот период уже была верующей тогда, очевидно, евангельский труд велся в Риме, и религиозные братства собирались во Имя Господа. Еще через пять лет, в конце третьего путешествия, в Ефесе Павел выразил желание «видеть и Рим», 19:21, не как любопытный созерцатель, но чтобы посетить христиан и помочь им в их вере.

Итак, он написал послание к Римлянам из Коринфа, как вступительную часть для своего визита. Свои мотивы он описал в Рим. 1:7-15. Об их вере говорили во всем мире, ст. 8, поэтому он искал воли Господа, «весьма желая увидеть» их, ст. 10. «С давних лет» у него было желание прийти сюда, 15:23, но в первую очередь ему нужно было прийти в Иерусалим, после чего он надеялся посетить их по дороге в Испанию, ст. 24. Он хотел прийти «с полным благословением благовествования Христова», ст. 29, чтобы утвердить их в их «общей вере», 1:12, а также «благовествовать», ст. 15. Между этими двумя довольно личными частями в главах 1 и 15 лежат большие части учения от 1:16 до 15:13. Почему Павлу нужно было писать так много, чтобы предшествовать своему посещению? Мы полагаем, что это надо было для того, чтобы убедить их, что детали учения, которого держался он, не отличались от деталей, которых придерживалась церковь в Риме; это должно было сэкономить много времени по прибытии, особенно, если бы церковь подпала под влияние несовершенных учителей, 16:17-18.

С 1:18 до 3:20 Павел приводит полнейшее изложение учения о грехе. (I) Состояние язычника, который знает лишь Божью силу, проявляющуюся в природе, сведенную к идолопоклонству, 1:18-32. (II) Состояние образованного человека, который верит, он освобожден от осуждения, 2:1-16. (III) Состояние Иудея в грехе, несмотря на его знание Писаний Ветхого Завета, 2:17; 3:8. Окончательное резюме Павла по описанию греха в основном взято из Ветхого Завета, 3,9-20.

Изложение Павлом средств спасения дано в 3:21-31; оно полностью основано на «Крови Его чрез веру», ст. 25. Глава 4 (использованы в качестве примеров Авраам и Давид) развивает мысль «чрез веру». Глава 5 развивает мысль «в Крови Его».

Остальная часть послания посвящена значению веры. Главы 6-7 раскрывают нравственное действие Евангелия. (I) Начиная вопросом: «Что же скажем?» 6:1, Павел говорит о крещении и его смысле, 6:1-14. (II) Начиная вопросом: «Неужели вы не знаете?..», ст. 16, он показывает различие между положениями слуг греха и слуг праведности, 16:23. (III) Начиная вопросом: «Разве вы не знаете?», 7:1, Павел проводит аналогию с женщиной, которая освобождена от мужа из-за его смерти и взята другим — «чтобы принадлежать другому, Воскресшему из мертвых», 7:1-7. (IV) Начиная вопросом: «Что же скажем?», Павел описывает контраст между плотским и внутренним человеком, между законом греха и Божьим законом, 7:7-25.

Глава 8 говорит о духовных результатах — действие Духа в верующих. Главы 9-11 говорят о действии Евангелия на Иудеев — важная тема, учитывая многие Ветхозаветные обетования, относящиеся к будущему. Глава 12 говорит о делах церкви, тогда как 13:1; 15:13 дают много подробностей практической жизни в мире и в церкви. Глава 16 передает приветствия, с именами многих верующих как в Коринфе так и в Риме. По всей вероятности Прискилла и Акила только-что вернулись из Ефеса в Рим. 16:3.

Все замыслы Павла явно ни к чему не привели когда его посадили Римляне в тюрьму в Иерусалим. Тем не менее, Божественная воля по-прежнему исполнялась, и Господь явился ему ночью, говоря: «Как ты свидетельствовал о мне в Иерусалиме, так надлежит тебе свидетельствовать в Риме», Деян. 23:11. Зная это, Павел сказал затем в Кесарии Фесту: «Требую суда кесарева», 25:11, пытаясь побыстрее добраться до Рима, а не терять время в Кесарии просто для выгоды Феста. Таким образом, его надлежало отправить в Рим, в соответствии со словами Господа. Это путешествие в Рим было длительным и тягостным, включая и караблекрушение на острове Мальта. Но когда они приближались к Риму, братья узнали об их скором прибытии, «вышли нам на встречу до Аппиевой площади и трех гостиниц; увидев их, Павел возблагодарил Бога и ободрился», Деян. 28:15. Итак, находясь в заключении в снятом им же самим доме, он принимал всех, кто приходил к нему — Иудеев, язычников и церковь Божию, «уча о Господе Иисусе Христе», ст. 31. Лишенный от братского общения, Павел в полной мере пользовался общением в своем доме, пребывая в узах.

Послания, написанные узником апостолом в Риме, в которых он информирует о своих делах, очень интересны. Три из них, Ефесянам, Колоссянам и Филимону, были отосланы в одно и то время двумя посланцами: Тихиком и Онисимом, Еф. 6:21-22; Кол. 4:7-9; Фил. 12.

Посылая письмо Ефесянам, Павел не хотел оставить их в неведении относительно его положении в Риме, Еф. 6:18-22. Он жаждал их молитв, чтобы он смело мог извещать «тайну благовествования» тем, кто приходил в его дом, где он «исполнял посольство в узах» от небесной обители в Римской столице. В Фил. 1:12-13 события послужили «к большему успеху благовествования», так что благая весть была донесена даже до двора кесаря; это ободрило братьев в Римской церкви, ст. 14.

В это время он ожидал освобождения, тогда он мог бы снова посетить Филиппийцев, ст. 25-27. Он возрадовался в Господе, что Филиппийцы отослали к нему в Рим Епафродита с даром, несмотря на то, что он «за дело Христово был близок к смерти», 2:30; 4:10. В Кол. 1:7-10; 4:7-13 молитвы Павла и Епафраса наполнены заботой о духовном благосостоянии Колоссян. Глава 4 содержит некоторые имена мужей, которые находились с Павлом в Риме, узники Аристарх и Епафрас, 4:10; Фил. 2:3. В послании к Филимону Павел радуется, что Онисим обратился к вере через его свидетельство в Риме; он писал, как будто надеясь на свое скорое освобождение, ст. 10,22.

В конце концов Павла освободили; он посетил многие места, где были образованы церкви во время его миссионерских путешествий. Но при правлении Нерона его снова заключили в тюрьму в Риме, где он принял мученическую смерть. 2 Послание к Тимофею представляет последние слова Павла, записанные в Новом Завете. Он вспоминал посещение Онисифора в Риме, когда тот искал Павла «с великим тщанием... и нашел», 2 Тим. 1:16-17. Он очень много думал об опасных временах, которые придут в последние дни, 3:1, и он знал, что вскоре поместные церкви будут содержать «сосуды не только золотые и серебряные, но и деревянные и глиняные; и одни в почетном, а другие в низком употреблении», 2:20. Жизнь апостола подходила к концу, свою работу он выполнил и преуспел, 4:6-7. Он вспоминал некоторых сотрудников, которых он оставил в разных местах в конце своего освобождения, другие ушли из Рима на труд в другие места. Очень трогательно он писал трогательно: «Один Лука со мною», 4:10, который был одним из друзей Павла на протяжении почти четырнадцати лет, от Деян. 16:10. Но он жаждал, чтобы пришли Тимофей и Марк, ст. 11, однако нам неизвестно, приходили ли они к Павлу перед его смертью. Ничего не сказано о церкви в Риме, как будто ее члены не имели доступа к Павлу, который в конце своей жизни был в тюрьме.

САМАРИЯ

(Samaria). Деян. 1:8; 8:1-25; 9:31; 15:3. В Ветхом Завете Самария была названием царства десяти колен, которые отделились от Иудеи при царствовании Ровоама их столичный город тоже назывался Самария. Из-за религиозного греха жители Самарии были уведены в плен Ассирийцами, 4 Цар. 17:1-23. В Новом Завете Самарию населяли только наследники старых колен Ефраима и Манасии западнее реки Иордан. Территория граничила на севере с Галилеей, с Иудеей на юге, со Средиземным морем на западе и Иорданом на востоке. Господь часто проходил через Самарию по дороге из Галилеи в Иерусалим и обратно. См. Иоанн. 4:3-5; Лук. 9:51-53. Между Иудеями и Самарянами была вражда, Иоан. 4:9. Иудеи не имели никаких отношений с Самарянами, хотя Господь имел, Лук. 17:16.

Евангелие не предназначалось быть исключительной привилегией Иерусалима, поэтому Господь предсказал, что свидетельство достигнет Самарии, Деян. 1:8. Гонимая Иерусалимская церковь была рассеяна повсюду, и это позволило Евангелию дойти до Самарии, 8:1. В частности, Филипп (Евангелист, один из семи, 6:5; 21:8) пошел « в город Самарийский и проповедовал им Христа», 8:5. Они слушали его и видели знамения, которые он совершал и в городе была большая радость, ст. 8. Эта новость пришла обратно в Иерусалим, где апостолы «услышали, что Самаряне приняли слово Божие», ст. 14. Итак, в Самарию были посланы Петр и Иоанн, чтобы предложить им помощь. Дальше повествование идет в основном о ложной позиции Симона. Когда это дело было исправлено, они продолжали свидетельствовать и проповедовать Слово Господне, и по возвращении в Иерусалим, они проповедовали Евангелие «во многих селениях Самарийских», ст. 25. Образовывались церкви, и, несомненно, они терпели гонения от Савла, который позже вспоминал, что он «гнал церковь Божию», 1 Кор. 15:9. Но после обращения Савла церкви «по всей Иудее, Галилее и Самарии» имели покой наставлялись и умножались, Деян. 9:31. Ясно, что в это время существовали поместные церкви за пределами Самарии, по всей Галилее, даже до самого Дамаска. Если Самаряне не были гостеприимны во время жизни Господа на земле, то церкви Самарийские исправили это положение. Позже между Антиохией и Иерусалимом (расстояние в 300 миль), наладилась тесная связь и людям Господа приходилось идти по пути через Самарию. Они «были провожены церковью», включая Финикию и Самарию, 15:3. Такое гостеприимство, должно быть, проявлялось и в последующих путешествиях в Деян. 15:30,33; 18:22, хотя конкретной записи нет.

САРДИС

(Sardis). Деян. 19:10; 2 Тим. 1:15; Откр. 1:9-20; 3:1-6. Это был Асийский город, на востоке лежала Филадельфия, на севере Фиатир и Смирна на западе. Древний процветающий столичный город был захвачен Персидским Киром и позже Антиохием. При Римском правлении он уже утратил свое былое значение.

Сардийская церковь образовалась и возрастала без посещений апостола Павла и его сотрудников. Несомненно, она образовалась тогда, когда Павел был в Асии во время третьего путешествия, когда «все жители Асии слышали проповедь о Господе Иисусе», Деян. 19:10. Через несколько лет многие в Асии отвернулись от Павла, 2 Тим. 1:15, а именно, учения Павла отвергались, подменялись новыми учениями. Начальные отклонения могли стать причиной серьезных последствий, если бы не вмешался Господь, чтобы сохранить Свою истину.

В пророческом смысле, подробности, относящиеся к этой церкви, соответствуют подъему протестантизма, все еще не повернувшемуся к полному откровению Божественных принципов, содержащихся в Новом Завете.

«Семь духов» представляют завершенность в прошлом, Откр. 1:4; в настоящем 3:1; и в будущем, 5:6. Господь подтвердил, что Сардис «носит имя, будто жив, но он мертв». Религиозное деноминационное имя, относящееся к большим и малым организациям, сводит на нет рост, как он понимается в Новом Завете, и для таких имен нет Божьей власти. Эти имена приобретают значение первостепенной важности, Христос подменяется, а дела не радуют Господа, 3.2. Однако все, что остается в соответствии с писаниями Нового Завета, может быстро утвердиться после покаяния.

Раскаивающаяся поместная церковь должна знать, что она «получила», если после покаяния она процветает. Когда Господь говорил, только «несколько человек» в Сардисе ходили в соответствии с Новозаветный истиной; у других была возможность покаяться и вновь приобрести истину, иначе Господь обещал прийти неожиданно, «как тать» чтобы отделить тех, кто ходит с Ним. Благословения для побеждающих в ст. 5, по существу, имеют характеристики тысячелетнего царства. Господне обетование вдохновляет верующих ходить верно.

СИДОН

(Sidon). Смотри ФИНИКИЯ.

СИРИЯ

(Syria). Смотри АНТИОХИЯ (Сирийская).

СМИРНА

(Smyrna). Деян. 19:10; 2 Тим. 1:15; Откр. 1:9-20; 2:8-11. Смирна была процветающим городом на побережье Римской провинции Асии, около 40 миль севернее Ефеса.

Нет записи о том, что Павел посещал Смирну во время своего трехлетнего пребывания в Ефесе, но мы приходим к заключению, что церковь там образовалась в это время, потому что все Асийские слышали свидетельство, исходящее из Ефеса, Деян. 19:10. Не все Асийские церкви сохранили истинную верность Христу в последующие годы, и были такие, кто вернулся от Павла и, следовательно, от учения, которое ему дал Господь, 2 Тим. 1:15. Но церковь в Смирне не отошла от истины на протяжении лет, чего нельзя сказать о церквах в Пергаме и Фиатире, Откр. 2.

Судя по всему, церковь терпела гонения от язычников, которые заявляли, что они по религиозным убеждениям Иудеи, и, таким образом утверждали «престол сатаны» из-за богохульства против церкви. Верующие страдали от бедности, но были богаты в вере. Господь предсказал, что они будут и дальше терпеть, дьявол будет побуждать людей бросить некоторых в тюрьмы, а некоторые будут приговорены к смерти.

Однако Господь говорит о Себе, что Он уже прежде проделал этот путь — Он Тот, «Который был мертв, и се жив», Откр. 2:8. Мученики воскреснут, приобретя «венец жизни», как награду за их верность. Господь уверяет их, что они были полностью отделены от погибели неверия — что они «не потерпят вреда от второй смерти», ст. 11; 20:14. Это замечательное место — нужно прочесть чуть ли не всю Книгу Откровений, прежде чем поймешь это выражение.

В пророческом смысле, это послание к Смирне относится к гонениям, которые терпела церковь от рук языческо-имперского Рима, во время правления некоторых подлых Римских императоров.

ТАЙНА, ВАВИЛОН ВЕЛИКИЙ

(Mystery, Babylon the Yreat). Откр. 14:8; 16:19; 17:1-8; 18:1-24; 19:1-4. Главы 12-14 Откровения существенным образом повествуют о политическом отступничестве во время семи лет между восхищением церкви и приходом Господа в славе для установления Своего Царства путем суда (наказания). Зверь имеет отношение как к императору так и к восстановленной Римской империи, Откр. 13:1-10, идентичный со зверем, описанным у Даниила, 7:7-26. Этот император будет работать рука-об-руку со вторым зверем, Откр. 13:11-18, антихристом и человеком греха, 2 Фес. 2:3-12. А главы 15-19 главным образом повествуют о религиозном отступничестве в эти последние семь лет, когда «великая блудница», как Тайна, Вавилон Великий, будет доминировать, как мировая церковь во всем мире.

Господь Иисус описан как Тот, Кто жил, умер (был мертв) и живет вечно, Откр. 1:18. После воскресения и вознесения Господь создал церковь и поддерживает Своих людей в их жизни, служении и свидетельстве, сохранял их очищенными и отделенными от мира. Великая блудница будущего будет в таком же положении. Император и четвертая империя «были», 17:8, когда здесь был Господь, следуя царству Греции, Дан. 7:6-7. Затем «нет его» зверя, Откр. 17:8, это во время длительного периода эпохи церкви. Наконец, этот зверь «выйдет из бездны» и «явится», 17:8. Как поднявшийся и возрожденный, этот политический император и империя (Рим) будут такими, что жена, великая блудница, будет сидеть «на звере багряном», ст. 3; мы также читаем о «звере, носящем ее», ст. 7, и «семь голов суть семь гор, на которых сидит жена», ст. 9. Другими словами, политический зверь будущего будет поддерживать религиозную блудницу. На протяжении веков Рим политически и географически поддерживал Рим, как коррумпированную (проданную) отступническую религиозную систему, составляющую самое худшее Христианство. Но в будущем, когда отступничество поднимется до своих высот, Рим, поддерживающий Рим, будет копией и посмешищем Христа воскресшего, поддерживающего Свою церковь, как Свое тело — теперь и во веки.

Эта будущая мировая церковь будет властвовать над земными царями, которые будут процветать при ее активности, 18:9. Ее слава будет копией многого, что было святым и ценным в святилище прошлого, говорящем о Христе и церкви Его, ст. 4. Но все еще император, как четвертый зверь, будет властвовать над небольшой территорией. Под влиянием сатаны этот император будет стремиться к мировому господству, и вылитая шестая чаша приведет к военным приготовлениям для Армагеддонской битвы, 16:12-16, когда зверь будет стремиться разрушить власть всех остальных народов мира. Во-первых, однако, мы должны разрушить его векового союзника, Вавилон Великий, что образует связующий эффект (ценную реакцию) среди всех этих остальных народов. Десять особенных народов объединят свою военную силу с военной силой зверя, завершив, не зная этого, план Божий — разрушение Вавилона Великого во всем мире, 17:16-18. Короче говоря, политический рим уничтожит религиозный Рим, как будущую мировую церковь. Затем будет открыта дорога для военной победы над зверем, но в этот же момент Господь в виде Агнца выйдет вперед, и армии зверя обратят свое внимание на Него, как Царя Царей, ст. 14. Конечно, «Агнец победит их», ст. 14, а дальнейшие подробности приведены в 19:11-21, когда зверь и антихрист (лжепророк) будут брошены в огненное озеро, ст. 20.

Итак, мировая религиозная и политическая системы исчезнут окончательно, так что «Царство Господа нашего и Христа Его», 11:15; Дан. 7:14 сможет быть установлена. Хотя и в будущем, но моральный смысл этого всего для дня сегодняшнего далеко идущий. О Вавилоне сказал голос с неба: «Выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее», Откр. 18:4. Христианство и центр (ядро) мировой церкви сейчас с нами; люди Господа должны оценивать все, как оно есть, отделяя себя от всякого злого дела. Такая церковь — это копия истины, но, увы, эта копия обманывает некоторых верующих, которые думают, что все это в соответствии с истинным Новозаветным образцом.

ТАРС

(Tarsus). Смотри КИЛИКИЯ.

ТИР

(Tyre). Смотри ФИНИКИЯ.

ТРОАДА

(Troas). Деян. 16:8-11; 20:5-12; 2 Кор. 2:12-13; 2 Тим. 4:13. Троада была Римским поселением и Миссийским городом, главным морским портом северо-западной части Асии, который использовался для переплытия в Македонию. Исторически, он был построен вблизи древнего города Троя.

Вначале второго путешествия Павла благая весть еще не достигла Троады. В то время Лука присоединился к Павлу, Силе и Тимофею («они» в Деян. 16:8 меняется на мы в ст. 10). Павлу было видение: «Приди в Македонию и помоги нам», так что они перешли в Европу, не евангелизируя в Троаде. Оставив Ефес по пути в Коринф в конце третьего путешествия, Павел пошел на север через Троаду. Он вспоминал: «Пришед в Троаду для благовествования о Христе, хотя мне и отверста была дверь Господом, я...» 2 Кор. 2:12. Однако, тогда его обременяли проблемы Коринфян, и он тосковал о возвращении Тита с известием из Коринфа. Так как Тит не приезжал, он не имел покоя в духе, и, несомненно, не мог проповедовать, поэтому он «простился с ними», ст. 13, и из этой фразы можно сделать вывод, что в тот период в Троаде уже существовала церковь.

После возвращения из Коринфа, уже в другом, более счастливом настроении, он снова посетил Троаду, которая, несомненно, была местом встреч для тех, кто путешествовал по суше через Македонию. Все они пробыли в Троаде семь дней, чтобы принять участие в Дне Господнем, первом дне недели, для преломления хлеба с поместной церковью и для проповеди, ст. 7 (Деян. 20). Церковь собралась в «горнице», ст. 8, и этот факт вызвал необходимость чуда воскрешения Евтиха в последнюю ночь их пребывания, ст. 9-12. Павел пошел по суше на юг, но другие отплыли по морю, ст. 13.

Через несколько лет, после освобождения из первого Римского заключения в тюрьму, Павел снова посетил Троаду и, как и большинство из нас, когда мы озабочены более важными делами, он оставил свою фелонь (плащ) в доме Карпа, 2 Тим. 4:13. Апостол просил Тимофея принести ему плащ и книги в Рим, где он снова сидел в тюрьме перед своим мученическим концом при императоре Нероне.

ФЕССАЛОНИКА

(Thessalonica). Деян. 17:1-10; 18:5; 20:1,3-4; 2 Кор. 8:1-5; 9:1-4; 1 Фес. 1-5; 2 Фес. 1-3; 2 Тим. 4:10. Этот город был расположен около 80 миль на юго-запад от Филипп. Фессалоника была главным городом Македонии; это был торговый, а также коммукационный центр, на перекрестке западно-восточного маршрута в Италию и северо-южного маршрута из Ахаии.

Павел прибыл в Фессалонику в Деян. 17:1, до этого евангелизировав и утвердив церкви в Филиппах во время второго миссионерского путешествия. Следует обратить внимание на причины передвижений при служении Господу. Чтобы обеспечить водительство, Бог использовал средства «личные», «естественные» и «духовные». Итак, в начале второго путешествия с Силой Павел сказал: «Пойдем опять, посетим братиев наших по всем городам, в которых мы проповедовали», Деян. 15:36; это было личное проявление. Затем он отыскал обращенного ранее Тимофея в Листре, «о котором свидетельствовали братия», он сопровождал Павла, и церкви ежедневно увеличивались числом, 16:5. Затем Дух запретил движение на запад в Асию; это было духовное средство. И опять, водимый духовным образом Павел получил видение: «Приди в Македонию», ст. 9. Итак, Павел, Лука и другие прибыли в Македонию, в Филиппы, главный город той части Македонии, где новообращенные образовали церковь. После волнения и короткого пребывания в тюрьме Павел пошел по восточно-западному маршруту на запад в Фессалонику, где оба вышеупомянутые маршруты пересекались; причина этого передвижения была естественной.

В Фессалонике Павел проповедовал три субботы, показывая из Писаний Ветхого Завета, что Христу надлежало пострадать и снова воскреснуть. Многие уверовали, 17:4, и образовалась церковь, которая обучалась. Из двух Посланий к Фессалоникийцам мы можем извлечь некоторые вещи, которым Павел учил во время короткого пребывания там. Итак, он учил их о неизбежности страданий, «мы и тогда, как были у вас, предсказывали вам», 1 Фес. 3:4; он разъяснял деятельность будущего человека греха, который будет говорить, что он бог в храме, «не помните ли, что я, еще находясь у вас, говорил вам это?», 2 Фес. 2:5. Но в Деян. 17:1-9 нет и намека на это детальное изучение. Другими словами, Павел учил о всех аспектах истины молодых обращенных, записал ли это Лука в Деяниях или нет. Сравни это с его учением о Вечере Господней в Коринфе, 1 Кор. 11:23, хотя об этом не упоминается в Деян. 18:1-11. Это значит, что в идеале, молодых обращенных, которые в вере лишь несколько месяцев, следует глубоко ознакомить с каждым аспектом учения апостольского; сюда включается как пророческие вопросы, так и вопросы, относящиеся к церковному общению и служению. Обучался такой истине, Павел сам был зрелым человеком, обращенным много лет назад перед первым своим путешествием, и еще шесть лет прошло, прежде чем он посетил Фессалонику во время второго путешествия.

Личный характер Павла во время его пребывания описан в 1 Фес. 2:1-12: «как кормилица», «как отец», «угождая ... Богу». Ему также присылали дары от Филиппийской церкви, Фил. 4:16. Из-за волнения, вызванного Иудеями, апостол Павел, Сила и Тимофей двинулись в Верию, где вспыхнуло следующее волнение, ведущее к следующему примеру естественного водительства; «сопровождавшие Павла проводили его до Афин», Деян. 17:15, хотя Сила и Тимофей остались там. Увидев, что Афины целиком преданны идолопоклонству, Павел посылает за помощью к Силе и Тимофею, и пока он ожидал их, он «возмутился духом», ст. 16. После их прибытия Павел очень переживал за церковь в Фессалонике, т.к. гонения. Так что он отослал Тимофея обратно, «чтобы утвердить вас и утешить в вере вашей; чтобы никто не поколебался в скорбях сих», 1 Фес. 3:1-4. Тимофей был также послан, чтобы принести оттуда новости, «я... послал узнать о вере вашей, чтобы как не искусил вас искуситель», ст. 5. (Обратите внимание, что Тимофея посылали и с другими миссиями: в Фессалонику, чтобы утешить их в несчастье, 1 Фес. 3:2; в Коринф, чтобы сообщить об учении Павла, 1 Кор. 4:17; в Македонию, чтобы поинтересоваться там об ожидающих Павла нуждах, Деян. 19:22; в Ефес, чтобы увещевать некоторых не учить другого учения, 1 Тим. 1:3).

В 1 Фес. 3:6 Тимофей вернулся к Павлу, который тем временем продвинулся на запад к Коринфу. Он принес хорошие известия об их вере и любви, что они помнят Павла, об их желании увидеть его и, наконец, о некоторых проблемах. Чтобы разрешить одну из этих пророческих проблем, Павел, Сила и Тимофей написали 1 послание к Фессалоникийцам; оно было отправлено Силой и Тимофеем. В гл. 1 этого послания Павел вспоминал об их служении и вере. Во 2 главе он вспоминал свое собственное служение и жизнь среди них. В 3 гл. он вспоминал о последующем посещении их Тимофеем и его радость и хорошие новости по возвращении. Затем в 4 гл. Павел разбирает их пророческую проблему: они полагали, что умершие не будут участвовать в восхищении, когда Господь придет за Своей церковью. Апостол исправил эту ошибку показывая, что мертвые во Христе воскреснут первыми, раньше тех, кто еще жив и находится на земле. Наконец, в 5 гл. «день Господень» постигнет всех людей вообще, но не верующих в церкви. «День Господень» воспринималось как Ветхозаветное понятие, а не как практика, через которую пройдет церковь. В Ветхом Завете исторические события, относящиеся к Ассирии и Вавилону, использовались как образы, чтобы описать этот период будущего, Ис. 13:6,9; это будет время Божьего суда, предшествующее возвращению Господа в славе для царствования.

В Деян. 18:5 Сила и Тимофей возвратились из Македонии (это не те события, которые описаны в Деян. 17:15 и 1 Фес. 3:6; скорее это было возвращение после передачи послания). Находясь в Коринфе, Павел позже получил известие, что у Фессалоникийцев возникла еще одна пророческая трудность, на этот раз относительно Дня Господня. Из ложного письма, которое гласило, что его, якобы, написал Павел, развилось лжеучение. Это лжеучение утверждало, что пережитые гонения были равнозначны тому факту, что день Господа в действительности уже пришел. (Обратите внимание, что 2 Фес. 2:2 следует читать «день Господень», а не «день Христов»). Итак, эти же три человека написали затем 2 послание к Фессалоникийцам, чтобы исправить это лжеучение.

В 1 гл. Павел рассматривает настоящее преследование христиан в свете будущего прихода Господа Иисуса в славе и с судом. Во 2 гл. говорится, что день будет связан с «человеком греха» после восхищения церкви, этот «сын погибели» будет уничтожен при приходе Господа в славе. В настоящее время Бог предоставляет покаяние через Своего Духа, но в будущем, когда Дух уже будет забран, Бог вместо Него пошлет сильное заблуждение, 2:11. Этот период будущего будет, следовательно, полностью отличаться от нынешних обстоятельств. Наконец, в 3 гл. Павел рассматривает поведение людей Господа в настоящее время, пока Господь ждет, чтобы прийти за ними, 3:5. Кто доставил это второе послание к месту назначения неизвестно. По крайней мере, Павел подписал его, так чтобы Фессалоникийцы смогли убедиться, что оно подлинное, 3:17.

Через четыре года в конце третьего миссионерского путешествия Павел послал Тимофея и Ераста из Ефеса в Македонию (что включало Филиппы, Фессалонику), чтобы они подготовили его приход, Деян. 19:22; 20:1. Апостол послал также Тита в Коринф, чтобы получить известия об этой церкви, прежде своего путешествия в Коринф через Македонию. Таким образом он пошел в Троаду, а затем в Македонию, 2 Кор. 2:13, встретив Тита и написав 2 послание к Коринфянам, которое предшествовало его приход туда. В Македонии он прошел «те места», давая обильные наставления, Деян. 20:2, эти «места» включали и Фессалонику. В центральных главах 2 послания к Коринфянам Павел вспоминал щедрость Македонян в обеспечении сбора для бедных святых в Иерусалиме, 2 Кор. 8:1-5; Рим. 15:25-31. Причиной этому было то, что они «отдали самих себя во-первых Господу». В то же время Павел хвалил Коринфский сбор Македонянам, 2 Кор. 9:1-5. Но когда «Македоняне» пришли с Павлом в Коринф, они увидели, что сбор действительно стоил того, чтобы его хвалить, как Павел. Итак, апостол прибыл в Коринф на три месяца («Еллада», Деян. 20:2). Отсюда он вернулся обратно через Македонию с Аристархом и Секундом из Фессалоники, 20:3-4. Этот муж Аристарх Фессалоникиец был спутником, Деян. 19:29; сотрудником, Филим. 24 и товарищем Павла по узам, Кол. 4:10. Другими словами, Фессалоникийская церковь дала на службу Господу великих святых!

После этого Павел был в тюрьме около пяти лет в Иерусалиме, Кесарии и Риме, Деян. 21:28. Нет никакой записи о контактах Павла с церквями в Фессалонике во время этого периода, за исключением того, что Аристарх был с Павлом и Лукой на корабле, 27:2, после чего он был в Риме с Павлом, Кол. 4:10; Фил. 24. После освобождения апостол снова пошел в Македонию, оставив Тимофея в Ефесе, 1 Тим. 1:3, предоставив широкую возможность для дальнейшего апостольского служения по пророческим вопросам в Фессалоникийской церкви. Наконец, во время второго и последнего заключения Павла в тюрьму, Димас оставил Павла в Римской темнице незадолго до его смерти от рук Нерона; Димас «возлюбил нынешний век» — вольность он любил больше, нежели общение с Павлом в узах — и он «пошел в Фессалонику», 2 Тим. 4:10. Он, несомненно, принес известие о Павле в Фессалонику, но Писание умалчивает, как эта церковь восприняла человека, который бросил любимого в этой церкви апостола в конце его жизни. В этом месте занавес опускается на библейские записи о Фессалоникийской церкви.

ФИАТИРА

(Thyatira). Деян. 16:14-15; 19:10; 2 Тим. 1:15; Откр. 1:9-20; 2:18-29. Это был город в Римской провинции Асии, расположенный восточнее Пергама и севернее Сардиса. Фиатирская церковь была четвертой из семи, к которым Господь обращался в Откр. 2-3. Обратите внимание, что к церквам обращались в географическом и в пророческом порядке. Маршрут из Ефеса в Лаодикию, включающий пять промежуточных городов, лежал вначале на север, а затем на юго-восток. Фиатира была важным центром красильщиков, Деян. 16:14.

Пророчески, Фиатира соответствует периоду, когда беззакония и гонения были в зените. Фиатира и Лаодикия были сходны относительно их отхода от истины. Фиатира была поглощена религиозным злом, а Лаодикия мирским. Первым новообращенным из Фиатиры была Лидия, которая жила в Филиппах в Филиппах, когда Павел евангелизировал там во время второго путешествия, Деян. 16:14-15,40. Вернулась ли она в Фиатиру с известием об Евангелии, мы не знаем, но мы предполагаем, что церковь в Фиатире возникла тогда, когда «все жители Асии слышали проповедь о Господе Иисусе», 19:10. Позже церковь так далеко отошла от истины, что снова мы предполагаем, что семена этого отхода были посеяны тогда, когда «все жители Асии» отвернулись от Павла, 2 Тим. 1:15.

В Фиатире были те, кто впитал «глубины сатанинские», Откр. 2:24. Лидер, символом которого была «жена Иезавели, вызывала себя пророчицею» причинила и поддерживала отступление ст. 20. Практика языческой религии внедрялась ободрялась в церкви, и Господь предсказал суд, если не будет покаяния.

Но глаза Господа, как «пламень огненный», различали также и тех, кто не последовал этому учению; такие должны были твердо стоять, пока придет Господь, ст. 25. При любых обстоятельствах им следовало держать до конца дело Господа, и это увещевание актуально и сегодня, когда люди Господа видят ужасное отступление вокруг себя в последние дни перед приходом Господа. Такие верные люди могут не иметь влияния в церкви или в миру, но в будущем тысячелетнем Царстве эти победители будут царствовать над народами с властью, которую им даст Сам Господь, ст. 26-27. Сегодня Новый Завет не имеет такой власти или силы; скорее, его влияние сегодня должно проявляться через Евангелие и добрые дела.

ФИЛАДЕЛЬФИЯ

(Philadelphia). Деян. 19:10; 2 Тим. 1:15; Откр. 1:9-20; 3:7-13. Это был город в Римской провинции Асия, подверженной землетрясениям, одно из них разрушило город в 17 г. н.э. Располагался он около 26 миль на юго-восток от Сардиса и 70 миль восточнее Смирны на побережье, составляя часть группы из семи церквей, к которым обращался Господь в Откр. 1:9.

Несомненно, что эта церковь образовалась тогда, когда Павел был в Ефесе во время третьего миссионерского путешествия, т.к. «все жители Асии слышали проповедь о Господе Иисусе», Деян. 19:10. В адрес этой церкви не было никакой критики Господа Иисуса в Откр. 3:7-13, отсюда мы делаем вывод, что Филадельфийская церковь не была включена в печальное замечание Павла в конце его жизни: «все Асийские оставили меня», 2 Тим 1:15. Нет никакой записи, что Павел посещал когда-либо Филадельфию.

В пророческом смысле, состояние этой церкви отвечает истинным Евангельским движениям современности и сосуществует с Лаодикийским отступничеством, характеризующим неевангельскую религию в последние времена.

Господь показан в ст. 7 как Тот, Кто держит открытые двери которые ведут к милости и спасению, но закрывает двери, которые привели к отступничеству. Между Филадельфией и Лаодикией проведена резкая грань Открытая дверь — эта та дверь, которая поставлена перед Филадельфийской церковью, ибо они сохранили Слово Господа и не отреклись Его Имени, ст. 8.

«Сатанинское сборище», ст. 9. довольно сильно отличается от «престола сатаны» в Пергаме, 2:13. Последний относится в частности к деятельности ложной Римской религии вместе с религией многих языческих культов в Пергаме. Но «сатанинское сборище» в контексте относится к Иудейским истокам, к попытке ввести Ветхозаветную Иудейскую обрядовость (как напр. храмы, покрывала, жертвенники, облачения, священники, закон, обрезание и т.д.) в поместную церковь Бога. Бог не потерпит этого в Новозаветный церкви. Естественно, Филадельфийская церковь отвергла такие Иудейские концепции, хотя они за это страдали, об этом говорит такая фраза как «слово терпения Моего». Поэтому дано обещание, что церковь не пойдет через «время тяжкое», именно, через период выборочного суда, известный как «великая скорбь» и «грядущий гнев», после восхищения церкви, Откр. 7:14; 1 Фес. 1:10; Дан. 12:1; Матф. 24:21. Действительно, дано обещание: «Се, гряду скоро», Откр. 3:11, до времени скорби, что является надеждой церкви. Верность в труде теперь обеспечит венец в день грядущий.

Символизм Ветхого Завета использован в ст. 12 для того, чтобы описать благословения для победителей; «столп» постоянный, поддерживающий славу Христа в вечной небесной обители.

ФИЛИППЫ

(Philippi). Деян. 16:10-40; 19:21-22; 20:1,6; Рим. 15:26; 1 Кор. 16:5; 2 Кор. 1:16-17; 2:13; 7:5-16; 8:1-5,24; 9:1-4; 11:9; Фил. 1-4; 1 Фес. 2:2; 1 Тим. 1:3. Когда Новый Завет употребляет слово Македония, часто ссылка идет на Филиппы. Это был Македонянский город, расположенный около восьми миль вглубь материка от порта Неаполь. Это было Римская колония в честь победы здесь Римлян в 42 г. до Р.Х. В Деян. 16:12 он описывается как «первый город в той части Македонии, колония». См. МАКЕДОНИЯ.

Второе миссионерское путешествие Павла шло в соответствии с Божьей волей, хотя вначале он мало понимал, куда он был направляем. Прошедши через Галатийские города, которые он евангелизировал во время первого путешествия, Павел и его группа были удержаны Духом, и они не пошли ни налево в Асию, ни направо в Вифинию. Следовательно, продвигаясь вперед, им следовало идти в Троаду, Деян. 16:6-8. Здесь у Павла было видение Македонянского мужа, который говорил ему: «Приди в Македонию и помоги нам», ст. 9. Обычно в видениях Павлу являлся Господь 23:11, но в этот раз он увидел грешного, темного человека, который нуждался в помощи. Таким образом, вся компания Павла (Сила, Тимофей и Лука) переплыли в Неаполь, порт Филиппов, в оттуда к Филиппы, Римскую колонию.

Павел евангелизировал «в субботний день», 16:13, скорее последний день Иудеев, чем первый христианский день, ибо это позволяло ему войти в контакт с Иудеями. Оказалось, что там не было синагоги, но было отделено место на берегу реки для Иудейских обрядов. Молитвенное собрание с присутствующими женами вряд ли оказалось бы благоприятным для проповеди Евангелия и Его укоренения. Однако Лидия из Фиатира была спасена; Бог открыл ее сердце для благой вести, и она крестилась. Они увидели, что теперь она была «чтущая Бога», и, таким образом, они остались в ее доме, ст. 14-15. Исцеление девушки, одержимой злым духом, привело к возмущению, которое спровоцировали те, кто имел финансовую выгоду от ложной религии — это были не Иудеи, а Римляне. Освобождение из тюрьмы путем землетрясения позволило Павлу воспользоваться мольбой стража: «Что мне делать, чтобы спастись?», ст. 30, т.е. спастись от затруднительного положения, т.к. он отвечал головой за сохранность узников. «Веруй в Господа Иисуса Христа, и спасешься ты», — ответил Павел, превратив вопрос мужа в духовный вопрос. Муж крестился той же ночью. На следующий день Павел и Сила были освобождены из тюрьмы, и власти даже не догадывались, что они были в ту ночь в доме стража. Они вошли в дом Лидии, успокоили братьев и отправились в путь, ст. 40. Это показывает, что много других событий произошло в Филиппах, значит, должна была образоваться церковь из «братьев». Позже, когда он писал Фессалоникийцам, Павел вспоминал, что они «были поруганы в Филиппах», однако они с дерзновением проповедовали Фессалоникийцам, несмотря на то, что могли возникнуть подобные неприятности, 1 Фес. 2:2. Потрудившись в Фессалонике и Верии, Павел уходит из Македонии и входит в Ахаию, чтобы идти в Афины и Коринф. Спустя много лет, когда он писал Филиппийцам из Римской тюрьмы, он вспоминал, что ни одна церковь, кроме Филиппийской, не была с ним связана, относительно «подаяния и принятия», Фил. 4:15. Они присылали ему в Фессалонику «и раз и два» для его нужде, ст. 16. Они также посылали Павлу, когда он был в Коринфе, 2 Кор. 11:9. Павел всегда считал это результатом изобилия, их плода, ибо Македоняне всегда были в «глубокой нищете», 8:2.

Проведши три года в Ефесе во время третьего путешествия, Павел решил идти через Македонию, и прежде всего через Филиппы, Деян. 19:21; 1 Кор. 16:5. Прошло уже около шести лет с момента его последнего посещения. Это посещение записано в Деян. 20:1-2; 2 Кор. 2:13. Прежде всего, будучи подавленным духовно из-за недуховного положения Коринфян, его «плоть... не имела покоя», и он был стеснен отовсюду: отвне — нападения, внутри — страхи», 2 Кор. 7:5. Но когда Тит принес хорошие вести из Коринфа, Павел ожил, и 2 Кор. 7:6-16 фиксирует его ликование в Филиппах. Следовательно, он был в состоянии дать им «обильные наставления», Деян. 20:2. В то же время в Филиппах он писал второе послание к Коринфянам, чтобы оно опередило его приход в Коринф. Он напоминал Коринфянам о труде Филиппийцев по сбору суммы денег для бедных святых в Иерусалиме, 2 Кор. 8:1-5; духовная ценность такого сбора очевидна, т.к. жертвователи «отдали самих себя во-первых Господу», ст. 5. Павел сказал Коринфянам, что люди из Македонии (значит из Филипп) будут провожать его в Коринф, и он хотел, чтобы они увидели, что сбор Коринфян уже был готов, 9:1-4. Доказательство любви Коринфян должно было быть показано «пред лицем церквей», 8:24.

Оставив Филиппы, Павел прибыл на три месяца в Коринф. Там он написал послание к Римлянам, и снова он не забил Филиппийцев (в Македонии), ибо он писал, что «Македония... усердствует некоторым подаянием для бедных между святыми в Иерусалиме», Рим. 15:26. Другими словами, сам Павел предоставлял эти новости «пред лице церквей». После этих трех месяцев апостол снова путешествовал обратно через Македонию, Деян. 20:3 (а Филиппы конкретно упомянуты в ст. 6), а оттуда в Троаду — обратный путь, аналогичный проделанному в Деян. 16:11-12.

Через несколько лет Павел оказался Римским узником, но Филиппы не стерлись из памяти Находясь в Римской тюрьме, он написал Послание, к Филиппийцам, которое показывает что после четырех или более лет тюрьмы и лишения общения с поместными церквами он по-прежнему полон Личности Христа. Три тюремных послания Ефесянам, Филиппийцам и Колоссянам ясно свидетельствуют об этом. Послания к Филиппийцам — самое трогательное из Павловых посланий. Стиль и тон совсем не напоминают «исправительные» Послания: Первое послания к Коринфянам, к Галатам, к Колоссянам и 2 Фессалоникийцам.

Филиппийская церковь, как мы увидели, постоянно посылала дары Павлу. Итак, они снова послали ему еще один дар в Рим через Епафродита, Фил. 4:18. Апостол принимает эти дары «как благовонное курение, жертву приятную, благоугодную Богу». Он признал, что Епафродит был «служителем в нужде моей», 2:25, называя его «братом и сотрудником и сподвижником моим, а вашим посланником». По каким-то причинам, Епафродит тяжело заболел, «болен при смерти», ст. 27; Павел утверждает, что болезнь была «за дело Христово», ст. 30. Филиппийцы слышали эту печальную весть, и Павел знал, что они слышали об этом. Поэтому он отправил Епафродита назад в Филиппы с Посланием, которое, конечно, содержало благодарность за их дар, и глубокую радость, что они снова заботятся о нем, 4:10. В то же время Епафродит принес Павлу известие, что в церкви в Филиппах недостает определенной гармонии, вследствие действий сестер Еводии и Синтихии. Итак, благодатным образом он все ставит на свои места используя учение и примеры в гл. 1-3, и прямо ссылаясь на происшедшее, в 4:2. Он пишет о пребывании в одном духе в 1:27; 2:2,5; 3:15,16; 4:2.

В гл. 1 мы видим введение Павла, ст. 1-2; его молитву, ст. 3-11; его проповедь, ст. 12-18, его недоумение ст. 19:26; и его стойкость, ст. 27-30. Он надеялся, что сможет снова посетить Филиппийцев, ст. 25-27. Во 2 гл. Павел говорит о необходимости уважения других больше чем себя самого, приводя четыре примера: Христа, ст. 5-11; себя, Павла, ст. 16-18; Тимофея, ст. 19-24; и Епафродита, ст. 25-30. В гл. 3 Павел показывает истину в контраст с формальной Иудейской религией; 3:2-14, и с «врагами креста Христова», ст. 17-21. Наконец, в гл. 4 он рассматривает главные цели своего письма — единство и благодарение.

После освобождения Павел оставил Тимофея в Ефесе, а сам пошел в Македонию, а именно, в Филиппы, 1 Тим. 1:3. И поэтому, вероятно, что 1 послание к Тимофею написано оттуда. Содержание Послания (церковный порядок — епископы или надсмотрщики, «диаконы» или слуги, здоровое учение, вдовицы) показывают, что беспокоило Павла в то время, и, несомненно, он учил этой же теме в Филиппах, во время своего пребывания там.

ФИННИКИЯ

(Phenicia). Деян. 11:19; (12:20-23) 15:3; 21:2-7; 27:3. (Не следует путать с Финником (Phenice, Phoenix), гаванью на острове Крит, 27:12). Это была территория шириной около 20 миль и длиной свыше 120 миль, которая простиралась на север от горы Кармил более 120 миль вдоль побережья Средиземного моря. Равнина Шарон достигала ее южных границ. Основные ее города были Тир, Сидон и Птолемаида. Тир встречается много раз в Ветхом Завете и в Евангелиях. Сидон (Цидон) тоже уходит своими корнями в Ветхозаветную историю. Птолемаида была известна как Акко в Суд. 1:31.

После того, как Стефан умер от побиения камнями, большие гонения против Иерусалимской церкви вызвали рассеивание верующих (кроме апостолов) Савл «терзал церковь», но рассеявшиеся не могли молчать, поэтому они «ходили и благовествовали слово; Деян. 8:1-4. Филипп пошел в Самарию (около 35 миль на север от Иерусалима), но другие проникли в Финикию (крайняя южная точка ее была около 70 миль на север от Иерусалима) и в Антиохию (свыше 300 миль севернее Иерусалима), 11:19. Они «никому не проповедовали слова, кроме Иудеев». Очевидно, образовывались церкви по Иерусалимскому образцу.

После первого миссионерского путешествия Павел вместе с другими пришел в Иерусалим из Антиохии, чтобы обсудить лжеучение, выдвинутое «некоторыми», 15:1, «некоторые из фарисейской ереси», ст. 5, которые настаивали на Моисеевом законе обрезания. Они были «провожены церковью», ст. 3; это значит, что было проявлено гостеприимство к слугам Господа поместными церквами в Финикии и Самарии, ибо, очевидно, слугам Господним предстояло пройти вдоль всю Финикию. В этих церквах они объявили об обращении язычников, вызвав «радость великую во всех братиях». После собрания в Иерусалиме они вернулись в Антиохию, ст. 30, скорее всего по тому же маршруту через Финикию, разъясняя учение, которое изъяснил Святой Дух в Иерусалиме.

Несомненно, что Павел прошел по той же местности и посетил те же церкви в конце второго путешествия, когда он шел из Иерусалима в Антиохию, 18:22.

В конце третьего путешествия Павел отплыл из Милита в Патару; пересев на другой корабль, он поплыл в Финикию, 21:2. Здесь произошли очень поучительные события. Корабль прибыл в Тир, и «нашедши учеников, пробыли там семь дней», ст. 4. Другими словами снова было проявлено гостеприимство к Павлу, Луке и другим с ними. Эти ученики предостерегали Павла не ходить в Иерусалим, но он знал, что ему необходимо туда идти по службе Господа, несмотря на опасности. В конце семи дней (один из которых должен был быть День Господа; см. 20:7; 28:14) все они, с женами и детьми, сопровождали Павла к берегу моря, где, став на колени, они провели молитвенное собрание, свидетелями которого, несомненно, было множество людей, 21:5. Лука пишет дальше, что «они возвратились домой», и мы можем понять их высокое духовное расположение, сравним: 1 Петр. 16:43. Затем корабль приплыл в Птолеманду, 25 милями вниз по побережью где они снова нашли братьев и оставались с ними один день, а затем отплыли в Кесарию. Два года спустя, находясь в заключении на корабле, плывущем в Рим, Павел с Лукой и Аристархом «пристали к Сидону», 27:3. И снова Павлу разрешили свободно «сходить к друзьям и воспользоваться их усердием», ст. 3; здесь показан последний акт братолюбия, который Финикийские церкви смогли проявить к апостолу.

ФРИГИЯ

(Phrygia). Деян. 2:10; 16:6; 18:23. Фригия была провинцией Малой Азии, ее границы менялись на протяжении всей истории много раз. В НЗВ ее можно увидеть на карте расположенной на востоке Асии, но на западе Галатии. Там находилось несколько Новозаветных городов: смотри ИЕРАПОЛЬ, КОЛОССЫ, ЛАОДИКИЯ, АНТИОХИЯ (Писидийская).

Евреи из Фригии присутствовали в Иерусалиме в День Пятидесятницы, Деян. 2:10; Исх. 34:22-23, и, несомненно, в неверии понесли домой весть о «великих делах Божиих».

Павел, Сила и Тимофей проходили через Фригию вначале второго путешествия, Деян. 16:6, и вероятно затем там образовались церкви, т.к. «церкви... ежедневно увеличивались числом», ст. 5. К началу третьего путешествия церкви уже хорошо утвердились, и Павел «проходил по порядку страну Галатийскую и Фригию, утверждая всех учеников», 18:23. «По порядку» указывает на то, что к Ефесу избирался прямой маршрут. Кажется, что в Колоссах в тот момент церкви не было; она образовалась Епафрасом во время трехлетнего пребывания Павла в Ефесе, Кол. 1:6-8.

ЦЕРКВИ безымянные

Во многих случаях слова «церковь» и форма множественного числа «церкви» встречаются со ссылкой на (I) исторические события, когда обычно из контекста видно, какая местность имеется ввиду; (II) деятельность и практику, относящуюся к некоторым или всем церквям; (III) доктринальную основу, свойственную служению, уместность всем церквям. Мы не будем привлекать внимания ко стихам, относящимся ко вселенской церкви, как мистическому телу Христа, как, например, когда Он говорил: «Я создам Церковь Мою», Матф. 16:18. Но когда Господь говорил о «церкви» в Матф. 18:17, Он ссылался на поместную церковь, собранную во Имя Его для дисциплинарного рассмотрения.

(I) В стихах «Господь же ежедневно прилагал... к Церкви», Деян. 2:47; «и великий страх объял всю церковь», 5:11; «Савл терзал церковь»; 8:3; «поднял руки на некоторых из принадлежащих к церкви», 12:1 «церковь прилежно молилась... Богу», ст. 5; — здесь несомненно ссылка на Иерусалимскую церковь. Воспоминания Павла о своих гонениях «церкви Божией» также относятся к церкви Иерусалимской, 1 Кор. 15:9; Гал. 1:13; Фил. 3:6. «Со всею церковью» в Деян. 15:22 тоже относится к церкви в Иерусалиме. В Деян. 14:27, где Павел «собрал церковь», ссылка на церковь в Антиохии Сирийской. Но стихи «пресвитеров к каждой церкви» 14:23, и «церкви утверждались», 16:5 относятся к церквям, созданным во время первого миссионерского путешествия, а именно, в городах и областях вокруг Антиохии Писидийской и Дервии. Контекст «бывши провожены церковью», 15:3, показывает, что все церкви, находившиеся вдоль 300-мильного маршрута между Антиохией Сирийской и Иерусалимом (включая Финикию и Самарию), проявляли гостеприимство. Домашние церкви в Риме, Коринфе, Ефесе и Колоссах участвуют в приветствиях, появляясь в Рим. 16:5; 16:23; 1 Кор. 16:19; Филим. 2 (принимая во внимание тот факт, что Акила и Прискилла двинулись из Ефеса в Рим между 1 Кор. 16:19 и Рим. 16:5). «Все церкви из язычников» и «церкви Христовы», Рим. 16:4,16, появляются, чтобы охватить церкви вокруг Коринфа, где писал Павел.

Будучи старым, апостол Иоанн тепло писал о гостеприимстве, проявленном Гаием «пред церковью», 3 Иоанна 6. что это была за церковь определить нельзя. В соседней церкви, которой Иоанн тоже писал, Диотреф любил превосходство, ст.9, и отказался принять даже Иоанна. Навещающие его братья были «изгнаны из церкви», ст. 10, что без сомнения относится к тем, кто упомянут в стихах 5-8. (II) Что касалось практики, Павел подчеркивал всеобщее применение его увещеваний в 1 Кор. 4:17; 7:17; 10:32; 11:16; он учил «везде во всякой церкви». Апостол славился «в церквях Божиих» в Фессалониках, 2 Фес. 1:4. Братья нескольких церквей, занимающиеся сбором денег для Иерусалимской церкви, упоминаются и называются в 2 Кор. 8:18,19,23,24. Павел также писал, что Коринфская церковь уступала «пред прочими церквями» только в том, что он не получал от них даров, 12:13. Мы читаем о материальной поддержке церкви — Деян. 20:28, о заботе о церкви (во мн. числе), 2 Кор. 11:28; 1 Тим. 3:5 (как общий принцип); о заботе о вдовах по отношению к церкви, 1 Тим. 5:16; о молитве пресвитеров церкви в связи с больными, Иак. 5:14; и об общем поведении в Церкви, рассматриваемой как дом Божий, 1 Тим. 3:15.

(III) Доктринальные утверждения и увещевания, касающиеся церкви (существенным образом для служения и церковных собраний), находятся в 1 посл. Коринфянам. Относительно даров Павел писал: «Иных Бог поставил в Церкви», 12:28. Глава 14 особенно богата ссылками на поместную церковь. Пророк «назидает церковь», ст. 4; «чтобы церковь получила назидание» ст. 5; «старайтесь... к назиданию церкви», ст. 12; «то молчи в церкви», ст. 28; «но мира... во всех церквах у святых», ст. 33; «Жены ваши в церквах да молчат», ст. 34; «ибо неприлично жене говорить в церкви», ст. 35.

Наконец, в Откр. 22:16 Господь сказал Иоанну: «Я Иисус послал Ангела Моего засвидетельствовать вам сие в церквах». Это появляется уже после названия семи церквей в гл. 2-3. Вернее, пророческое послание имеет ценность для тех, кто имеет уши, чтобы слышать в любой церкви. Последние слова Господа в Писании нельзя пропустить незамеченными.


About

Created using
htm2chm 3.0

Download it NOW!